<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Pufferzonen im Luftraum - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Pufferzonen im Luftraum" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/8208/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/introduction/images/maps/5_orient/73_syrien.gif" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="description" content="(Eigener Bericht) - Die Bemühungen Berlins, die Notlage der Flüchtlinge in Idlib zur Gewinnung von Einfluss in Nordsyrien zu nutzen, sind erneut gescheitert. Am gestrigen Donnerstag einigten sich der russische Präsident Wladimir Putin und sein türkischer Amtskollege Recep Tayyip Erdoğan auf einen Waffenstillstand für Idlib, der vom heutigen Freitag an gelten soll. Zuvor hatte sich Bundeskanzlerin Angela Merkel um die Teilnahme an dem Gipfeltreffen bemüht; Berliner Politiker hatten darüber hinaus gedroht, zur Durchsetzung einer &quot;Schutzzone&quot; in Idlib Sanktionen gegen Russland zu verhängen - beides vergeblich. Gelänge es Moskau, den Waffenstillstand zu stabilisieren, dann wären wichtige Bedingungen erfüllt, um Syriens Wirtschaft wieder in Gang zu bringen. Dessen ungeachtet wurden gestern Abend auf einem Treffen der EU-Außenminister Forderungen nach einer Flugverbotszone laut; der EU-Außenbeauftragte verlangte eine &quot;Pufferzone im Luftraum&quot;. Bedauernswert sei, dass die Union zwar &quot;die Sprache der Macht sprechen&quot; wolle, aber noch nicht über die Mittel dazu verfüge." />
<meta property="og:description" content="(Eigener Bericht) - Die Bemühungen Berlins, die Notlage der Flüchtlinge in Idlib zur Gewinnung von Einfluss in Nordsyrien zu nutzen, sind erneut gescheitert. Am gestrigen Donnerstag einigten sich der russische Präsident Wladimir Putin und sein türkischer Amtskollege Recep Tayyip Erdoğan auf einen Waffenstillstand für Idlib, der vom heutigen Freitag an gelten soll. Zuvor hatte sich Bundeskanzlerin Angela Merkel um die Teilnahme an dem Gipfeltreffen bemüht; Berliner Politiker hatten darüber hinaus gedroht, zur Durchsetzung einer &quot;Schutzzone&quot; in Idlib Sanktionen gegen Russland zu verhängen - beides vergeblich. Gelänge es Moskau, den Waffenstillstand zu stabilisieren, dann wären wichtige Bedingungen erfüllt, um Syriens Wirtschaft wieder in Gang zu bringen. Dessen ungeachtet wurden gestern Abend auf einem Treffen der EU-Außenminister Forderungen nach einer Flugverbotszone laut; der EU-Außenbeauftragte verlangte eine &quot;Pufferzone im Luftraum&quot;. Bedauernswert sei, dass die Union zwar &quot;die Sprache der Macht sprechen&quot; wolle, aber noch nicht über die Mittel dazu verfüge." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1574075482" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_c6dc70adc85573663322036c55a99d4afe082fac.css?1582178997" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_01a58ae55e5187843daeb06afecd9467d7a0b161.css?1582178997" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1574075482" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1574075482" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>




</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li><li class=""><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte"><span>Geschichte</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-sm-12 news-item-header"><div class="date"><time datetime="2020-03-06"><div class="date_day">06</div><div class="date_month">Mär</div><div class="date_year">2020</div><meta itemprop="datePublished" content="2020-03-06" /></time></div><h1 class="news-item-title" itemprop="headline">Pufferzonen im Luftraum</h1><h2 class="news-item-subtitle" itemprop="headline">Russland und die Türkei einigen sich auf Waffenstillstand in Idlib - ohne Beteiligung Deutschlands und der EU.</h2><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/DAMASKUS |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2020-03-06">
		06.03.2020
		<meta itemprop="datePublished" content="2020-03-06" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">syrien</span></span></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/DAMASKUS</span>
                    (Eigener Bericht) - Die Bemühungen Berlins, die Notlage der Flüchtlinge in Idlib zur Gewinnung von Einfluss in Nordsyrien zu nutzen, sind erneut gescheitert. Am gestrigen Donnerstag einigten sich der russische Präsident Wladimir Putin und sein türkischer Amtskollege Recep Tayyip Erdoğan auf einen Waffenstillstand für Idlib, der vom heutigen Freitag an gelten soll. Zuvor hatte sich Bundeskanzlerin Angela Merkel um die Teilnahme an dem Gipfeltreffen bemüht; Berliner Politiker hatten darüber hinaus gedroht, zur Durchsetzung einer "Schutzzone" in Idlib Sanktionen gegen Russland zu verhängen - beides vergeblich. Gelänge es Moskau, den Waffenstillstand zu stabilisieren, dann wären wichtige Bedingungen erfüllt, um Syriens Wirtschaft wieder in Gang zu bringen. Dessen ungeachtet wurden gestern Abend auf einem Treffen der EU-Außenminister Forderungen nach einer Flugverbotszone laut; der EU-Außenbeauftragte verlangte eine "Pufferzone im Luftraum". Bedauernswert sei, dass die Union zwar "die Sprache der Macht sprechen" wolle, aber noch nicht über die Mittel dazu verfüge.
                    </p></div><!-- main text --><h3 class="western">&quot;Munition liefern&quot;</h3><p class="western">Vor dem gestrigen Gipfeltreffen zwischen dem russischen Präsidenten Wladimir Putin und seinem türkischen Amtskollegen Recep Tayyip Erdoğan hatten die Bundesrepublik und die Vereinigten Staaten auf unterschiedliche Weise versucht, sich Einfluss auf die Entwicklung in Idlib zu sichern. Washington hatte - in der Hoffnung, die Spannungen zwischen Russland und der Türkei anheizen und womöglich einen Bruch zwischen den beiden Ländern provozieren zu können [1] - Ankara Unterstützung bei seiner jüngsten militärischen Offensive in Idlib in Aussicht gestellt. So hatte der US-Sondergesandte für Syrien, James Jeffrey, der eigens in die südtürkische Grenzprovinz Hatay gereist war, dort erklärt, man könne &quot;zum Beispiel Munition liefern&quot;, während der US-Botschafter in der Türkei, David Satterfield, die Stationierung von Patriot-Luftabwehrraketen an der türkisch-syrischen Grenze in Aussicht gestellt hatte.[2] Berlin wiederum hatte sich explizit bemüht, zu dem gestrigen Gipfeltreffen eingeladen zu werden. Bundeskanzlerin Angela Merkel hatte am Dienstag berichtet, sie habe mehrmals bekräftigt, zur Teilnahme an einem Treffen mit Putin, Erdoğan sowie dem französischen Präsidenten Emmanuel Macron bereit zu sein. Dies sei allerdings an Putin gescheitert.[3]</p><h3 class="western">Neue Russland-Sanktionen</h3><p class="western">Ergänzend war in Berlin unter Verweis auf die katastrophale Situation der Flüchtlinge in Idlib einmal mehr die Forderung nach Einrichtung einer Sicherheitszone in Nordsyrien laut geworden. Merkel sprach sich am Dienstag für eine nicht näher definierte &quot;Schutzzone&quot; in Idlib aus, um die gravierende Notlage in der Region zu lindern. Verteidigungsministerin Annegret Kramp-Karrenbauer verwies zustimmend auf Überlegungen der Kanzlerin, des türkischen Präsidenten Erdoğan und des französischen Präsidenten Emmanuel Macron, &quot;ob für die dringend notwendige humanitäre Hilfe ... eine geschützte Zone helfen kann&quot;.[4] Prinzipielles Einverständnis mit einer solchen &quot;Schutzzone&quot; ließ auch Omid Nouripour erkennen, der außenpolitische Sprecher der Bundestagsfraktion von Bündnis 90/Die Grünen. Nouripour konstatierte allerdings, es sei &quot;nicht sichtbar, wie eine Sicherheitszone gegen die russische Lufthoheit militärisch durchgesetzt werden kann&quot;. Merkel müsse nun &quot;Druckmittel zur Umsetzung einer solchen Zone darlegen&quot;; denkbar sei etwa, &quot;Sanktionen gegen den russischen Verteidigungsminister&quot; zu verhängen.[5] Neue Russland-Sanktionen werden inzwischen von weiteren Politikern der CDU (Norbert Röttgen, Roderich Kiesewetter), der FDP (Bijan Djir-Sarai) und der Grünen (Franziska Brantner) gefordert.[6]</p><h3 class="western">Der Waffenstillstand</h3><p class="western">Die deutschen Versuche, auf die eine oder andere Weise Einfluss auf die Entwicklung in Idlib zu erhalten, sind gescheitert. Am gestrigen Donnerstag einigten sich die Präsidenten Russlands sowie der Türkei ohne jegliche Beteiligung Deutschlands, der Vereinigten Staaten oder anderer westlicher Mächte auf einen Waffenstillstand, der bereits vom heutigen Freitag an gelten soll. Dies beinhaltet Fortschritte für die syrische Regierung. So wird die Autobahn M5, die die nordsyrische Metropole Aleppo mit der Hauptstadt Damaskus verbindet, seit kurzem wieder von den Streitkräften des Landes kontrolliert; der Waffenstillstand festigt diesen Zustand. Darüber hinaus kamen Putin und Erdoğan gestern überein, auf beiden Seiten der Autobahn M4, die aus Nordsyrien in die Hafenstadt Latakia führt, einen sechs Kilometer breiten &quot;Sicherheitskorridor&quot; zu errichten, in dem ab dem 15. März gemeinsame türkisch-russische Patrouillen durchgeführt werden sollen.[7] Gelingt es so, die Autobahn M4 ebenfalls wieder unter Kontrolle zu bringen, dann erleichterte dies die Bemühungen, die Wirtschaft des Landes wieder in Gang zu bringen, ungemein. Allerdings ist nicht klar, ob das ohne weitere Kämpfe möglich ist. So werden Ortschaften an der M4 weiter von jihadistischen Milizen gehalten - so etwa die Stadt Jisr al Shughur, die Berichten zufolge von uigurischen Jihadisten (&quot;Turkistan Islamic Party&quot;) kontrolliert wird.[8]</p><h3 class="western">&quot;Die Sprache der Macht&quot;</h3><p class="western">Während in Idlib der Waffenstillstand näherrückte, suchten in Brüssel die EU-Außenminister zum wiederholten Male nach Wegen zu eigener Einflussnahme. Mit Blick darauf, dass Russland in Syrien den Luftraum kontrolliert, erklärte der EU-Außenbeauftragte Josep Borrell gestern, er sei dafür, die Waffenruhe um eine &quot;Pufferzone im Luftraum&quot; zu erweitern. Gemeint ist offenbar, einen Teil des nordsyrischen Luftraums russischer Kontrolle zu entreißen und vermutlich internationaler, der Sache nach westlicher, Kontrolle zu unterstellen. Borrell räumte ein: &quot;Wir würden gerne die Sprache der Macht sprechen, aber im Moment können wir darüber nicht selbst entscheiden&quot; [9] - ein kaum verhüllter Appell zu Aufrüstung und einer aggressiveren EU-Außen- und Militärpolitik. Einstweilen rief der EU-Außenbeauftragte dazu auf, bei den Vereinten Nationen und in der NATO für die Einrichtung einer Flugverbotszone über Nordsyrien zu werben. Außenminister Heiko Maas wiederum verlangte für Idlib einen &quot;Raum mit Sicherheitsgarantien&quot;, um dort humanitäre Hilfe leisten zu können; Berlin will dafür 100 Millionen Euro bereitstellen. Für den heutigen Freitag ist ein Sondertreffen der EU-Außenminister anberaumt.</p><h3 class="western">&quot;Der aussichtsreichste Weg&quot;</h3><p class="western">Während Berlin und die EU den Machtkampf um Idlib weiterführen, ruft der Historiker und Publizist Götz Aly zu einem Kurswechsel auf. Man müsse daran erinnern, wer verantwortlich für die Zerstörung des Irak, für die Förderung islamistischer Milizen in Syrien und damit auch für das Erstarken des IS, aber auch des syrischen Al Qaida-Ablegers Hayat Tahrir al Sham sei, erklärt Aly mit Verweis auf die Nah- und Mittelostpolitik der westlichen Mächte in den vergangenen zwei Jahrzehnten.[10] &quot;Mossul musste vom IS freigekämpft werden&quot;, schreibt Aly: &quot;Ebenso notwendig bleibt es, Idlib von den dort versammelten Dschihadisten, IS-Männern und internationalen Terroristen (Uiguren, Tschetschenen, wild gewordenen Europäern usw.) zu befreien&quot;. Der IS-Chef Abu Bakr al Bagdadi sei nicht zufällig von einem US-Kommando in Idlib getötet worden. Aly plädiert dafür, den &quot;Frieden in Syrien ... gemeinsam mit Russland, der syrischen Regierung und Verwaltungselite&quot; zu suchen: &quot;Leicht wird das nicht.&quot; Aber es sei &quot;nach neun Jahren eines fürchterlichen, vom Westen mit angeheizten Krieges der aussichtsreichste Weg.&quot;</p><p class="western">&nbsp;</p><p class="western">[1] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/8197/" target="_blank">Der Krieg um Idlib</a>.</p><p class="western">[2] USA sagen Türkei Unterstützung für Syrien-Invasion zu. derstandard.de 03.03.2020.</p><p class="western">[3] Merkel will Schutzzone für Flüchtlinge in Region Idlib. de.reuters.com 03.03.2020.</p><p class="western">[4], [5] Marina Kormbaki: Schutzzone in Syrien? Grüne pochen auf Details. rnd.de 04.03.2020.</p><p class="western">[6] Hans Monath: &quot;Alles dafür tun, damit es zu einer Deeskalation in Syrien kommt&quot;. tagesspiegel.de 05.03.2020.</p><p class="western">[7] Turkey, Russia agree secure corridor and joint patrols in Syria's Idlib uk.reuters.com 05.03.2020.</p><p class="western">[8] Turkish shelling kills nine regime personnel in Syria's Idlib as fighting rages on: monitor. japantimes.co.jp 25.02.2020.</p><p class="western">[9] Russland und die Türkei vereinbaren Waffenruhe für Idlib. Frankfurter Allgemeine Zeitung 06.03.2020.</p><p class="western">[10] Götz Aly: Idlib ist ein Nest von Terroristen. berliner-zeitung.de 03.03.2020.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/5_orient/73_syrien.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/8208/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/8208/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/info/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/info/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/info/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte">Geschichte</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1574075482" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1574260047" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>