<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Osteuropas Manöver-Hochsaison - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Osteuropas Manöver-Hochsaison" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7965/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Eigener Bericht) - Mit dem NATO-Manöver BALTOPS (&quot;Baltic Operations&quot;), dem größten Ostsee-Marinemanöver dieses Jahres, erreicht die Saison der gegen Russland gerichteten Kriegsübungen des westlichen Bündnisses einen Höhepunkt. An BALTOPS nehmen 55 Kriegsschiffe und 8.600 Soldaten auch aus Deutschland teil; als sie zu Wochenbeginn aus Kiel aufbrachen, da hieß es, es handele sich um &quot;die größte Ansammlung von Marineeinheiten in einem deutschen Hafen seit dem Ende des Kalten Kriegs&quot;. Parallel geht das Manöver &quot;Noble Jump&quot; zu Ende, an dem rund 2.500 deutsche Soldaten beteiligt waren; Ziel war es, die Reaktionsfähigkeit der aktuell von der Bundeswehr geführten NATO-&quot;Speerspitze&quot; zu testen und ihre Verlegefähigkeit in Richtung Osten zu optimieren. In Polen findet darüber hinaus mit &quot;Tobruq Legacy&quot; eine der größten Übungen in bodengebundener Luftabwehr statt. Die Bundeswehr probt dort die Verschmelzung mit einer niederländischen Einheit. Darüber hinaus hat sie Soldaten zu US-geführten Manövern in Südosteuropa entsandt, bei denen die schnelle Verlegung trainiert wird - in Richtung Schwarzes Meer." />
<meta property="og:description" content="(Eigener Bericht) - Mit dem NATO-Manöver BALTOPS (&quot;Baltic Operations&quot;), dem größten Ostsee-Marinemanöver dieses Jahres, erreicht die Saison der gegen Russland gerichteten Kriegsübungen des westlichen Bündnisses einen Höhepunkt. An BALTOPS nehmen 55 Kriegsschiffe und 8.600 Soldaten auch aus Deutschland teil; als sie zu Wochenbeginn aus Kiel aufbrachen, da hieß es, es handele sich um &quot;die größte Ansammlung von Marineeinheiten in einem deutschen Hafen seit dem Ende des Kalten Kriegs&quot;. Parallel geht das Manöver &quot;Noble Jump&quot; zu Ende, an dem rund 2.500 deutsche Soldaten beteiligt waren; Ziel war es, die Reaktionsfähigkeit der aktuell von der Bundeswehr geführten NATO-&quot;Speerspitze&quot; zu testen und ihre Verlegefähigkeit in Richtung Osten zu optimieren. In Polen findet darüber hinaus mit &quot;Tobruq Legacy&quot; eine der größten Übungen in bodengebundener Luftabwehr statt. Die Bundeswehr probt dort die Verschmelzung mit einer niederländischen Einheit. Darüber hinaus hat sie Soldaten zu US-geführten Manövern in Südosteuropa entsandt, bei denen die schnelle Verlegung trainiert wird - in Richtung Schwarzes Meer." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_0eff4b5de516c0b3de12c2982136f8a9074fd66e.css?1555586941" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_7168366e435fc59e724067e080d5c44bbed1c8ea.css?1555586941" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Osteuropas Manöver-Hochsaison</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		KIEL/BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2019-06-13">
		13.06.2019
		<meta itemprop="datePublished" content="2019-06-13" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2019-06-13">
                            13.06.2019
                            <meta itemprop="datePublished" content="2019-06-13" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">KIEL/BERLIN</span>
                    (Eigener Bericht) - Mit dem NATO-Manöver BALTOPS ("Baltic Operations"), dem größten Ostsee-Marinemanöver dieses Jahres, erreicht die Saison der gegen Russland gerichteten Kriegsübungen des westlichen Bündnisses einen Höhepunkt. An BALTOPS nehmen 55 Kriegsschiffe und 8.600 Soldaten auch aus Deutschland teil; als sie zu Wochenbeginn aus Kiel aufbrachen, da hieß es, es handele sich um "die größte Ansammlung von Marineeinheiten in einem deutschen Hafen seit dem Ende des Kalten Kriegs". Parallel geht das Manöver "Noble Jump" zu Ende, an dem rund 2.500 deutsche Soldaten beteiligt waren; Ziel war es, die Reaktionsfähigkeit der aktuell von der Bundeswehr geführten NATO-"Speerspitze" zu testen und ihre Verlegefähigkeit in Richtung Osten zu optimieren. In Polen findet darüber hinaus mit "Tobruq Legacy" eine der größten Übungen in bodengebundener Luftabwehr statt. Die Bundeswehr probt dort die Verschmelzung mit einer niederländischen Einheit. Darüber hinaus hat sie Soldaten zu US-geführten Manövern in Südosteuropa entsandt, bei denen die schnelle Verlegung trainiert wird - in Richtung Schwarzes Meer.
                    </p></div><!-- main text --><h3>Das größte Ostseemanöver des Jahres</h3><p>Das NATO-Manöver BALTOPS (&quot;Baltic Operations&quot;), das am vergangenen Sonntag begonnen hat und noch bis zum 21. Juni andauert, ist das größte Ostsee-Marinemanöver in diesem Jahr. Beteiligt sind 55 Kriegsschiffe, 8.600 Soldaten und 36 Flugzeuge aus insgesamt 18 Staaten - neben 16 NATO-Mitgliedern auch Finnland und Schweden, die zwar offiziell noch neutral sind, aber inzwischen so kontinuierlich in die Aktivitäten des Kriegsbündnisses eingebunden werden, dass sie als De-facto-Mitglieder betrachtet werden können.[1] Als die Flotte zu Wochenbeginn aus dem Kieler Hafen aufbrach, konstatierten Beobachter, es handle sich um &quot;die größte Ansammlung von Marineeinheiten in einem deutschen Hafen seit dem Ende des Kalten Kriegs&quot;.[2] Geführt wird das Manöver von der 2nd Fleet der U.S. Navy; das ist insofern von Bedeutung, als die an der US-Atlantikküste stationierte Einheit im Jahr 2011 im Zuge der US-Orientierung auf Konflikte im Pazifik zunächst aufgelöst worden war, im vergangenen Jahr aber für den Machtkampf gegen Russland neu aufgestellt wurde. Russland wiederum hatte sich bis 2013 zeitweise an den BALTOPS-Übungen beteiligen dürfen, war 2014 jedoch wieder davon ausgeschlossen worden: Der erneut eskalierte Konflikt macht sämtliche Bemühungen um Ausgleich zunichte.</p><h3>Landungsoperationen im Baltikum</h3><p>Das diesjährige BALTOPS-Manöver [3] beinhaltet neben Minen- und Luftabwehrübungen auch das Training von Landungsoperationen; nach ersten Truppenanlandungen diese Woche sind in der kommenden Woche weitere in Estland, Lettland und Litauen geplant. Beteiligt ist unter anderem das US-Landungsschiff &quot;Fort McHenry&quot;, das bereits im Dezember seinen Heimathafen Mayport (Florida) verlassen hatte und auf seiner Reise zuletzt in der Straße von Hormuz sowie im Schwarzen Meer westliche Präsenz markierte. Die Bundeswehr entsendet rund 600 Soldaten sowie sieben Schiffe, darunter zwei Einsatzgruppenversorger sowie die Korvette &quot;Erfurt&quot;. Die &quot;Erfurt&quot; hatte zuletzt im Mai gemeinsam mit zwei Fregatten der deutschen Marine ein umfangreiches Testschießen im Bottnischen Meerbusen veranstaltet; dabei waren Angriffe auf Luft- und Seeziele geprobt und intensiv ausgewertet worden. Die Luftoperationen im Rahmen von BALTOPS werden von Westdeutschland aus gesteuert - im NATO-Combined Air Operations Centre in Uedem (Niederrhein).</p><h3>Militärkonvois</h3><p>Während BALTOPS noch voll im Gange ist, geht ein weiteres NATO-Manöver in Osteuropa dem Ende entgegen: &quot;Noble Jump&quot;, eine Großübung, die die Reaktions- und Verlegefähigkeit der NATO-&quot;Speerspitze&quot; (Very High Readiness Joint Task Force, VJTF) testen und optimieren soll. Die VJTF, die im Kriegsfall als erste Einheit zur Front geschickt werden soll, wird in diesem Jahr von der Bundeswehr geführt. Im Rahmen von &quot;Noble Jump&quot; wurden ab dem 24. Mai rund 2.500 deutsche Soldaten mit 70 Panzern und rund 600 weiteren Militärfahrzeugen auf den Truppenübungsplatz im westpolnischen Żagań verlegt; dort trafen sie zu weiteren Übungen mit Soldaten aus anderen NATO-Staaten zusammen. Das Manöver geht am Freitag offiziell zu Ende. Es ist in der Lausitz von wütenden Protesten begleitet worden: Ende Mai und Anfang Juni querten innerhalb nur weniger Tage 20 Militärkonvois die Region.[4] In den ostdeutschen Bundesländern hat die Zahl der Truppentransporte seit Beginn der Stationierung von NATO-Truppen in Osteuropa Anfang 2017 ohnehin erheblich zugenommen.</p><h3>Deutsch-niederländische Militärkooperation</h3><p>Ebenfalls in Polen findet in diesen Tagen eine der größten Übungen der bodengebundenen Luftabwehr weltweit statt. An dem NATO-Manöver &quot;Tobruq Legacy&quot;, das am 3. Juni begonnen hat und am 19. Juni beendet wird, nehmen rund 4.800 Soldaten aus 17 Staaten mit etwa 1.200 Militärfahrzeugen teil. Die Bundeswehr ist mit ungefähr 400 Militärs beteiligt. Dabei steht diesmal die Kooperation der deutschen Flugabwehrraketengruppe 61 mit Kräften des niederländischen Kommandos Bodengebundene Luftverteidigung (Defensie Grondgebonden Luchtverdedigingscommando, DGAC) im Mittelpunkt. Ziel ist es, wie der verantwortliche deutsche Oberstleutnant erklärt, &quot;unter einem gemeinsamen Führungselement die Kräfte der kurz-reichweitigen Flugabwehr ... beider Nationen zu bündeln und diese zentral zu führen&quot;. Damit werde &quot;der erste Meilenstein in der Umsetzung eines gemeinsamen Einsatzverbundes&quot; für die NATO-&quot;Speerspitze&quot; im Jahr 2023 erreicht.[5] 2023 wird erneut die Bundeswehr die &quot;Speerspitze&quot; führen. Die Zusammenarbeit in der Luftabwehr ist Teil einer umfangreichen deutsch-niederländischen Kooperation, die im NATO-Rahmen ausgebaut wird, zugleich jedoch als wichtige Säule einer &quot;Armee der Europäer&quot; gilt.[6]</p><h3>Schnelle Verlegung</h3><p>Parallel zu den Manövern in Polen und den Baltischen Staaten nimmt die Bundeswehr in diesen Tagen auch an einer US-geführten Kriegsübung in Südosteuropa teil. &quot;Swift Response&quot; findet in Kroatien, Rumänien und Bulgarien statt; dabei werden unter anderem Luftlandeoperationen geprobt. Mehr als 7.000 Soldaten, darunter gut 1.000 Fallschirmjäger, sind angekündigt.[7] Vorangegangen war ein ähnlich ausgerichtetes US-geführtes Manöver (&quot;Immediate Response&quot;), an dem sich neben Deutschland sämtliche Nachfolgestaaten Jugoslawiens außer Serbien beteiligten: Slowenien, Kroatien, Bosnien-Herzegowina, Montenegro und Nordmazedonien sowie erstmals auch das völkerrechtswidrig von Serbien abgetrennte Kosovo. Der Schwerpunkt von &quot;Immediate Response&quot; lag in diesem Jahr, wie die Bundeswehr berichtet, &quot;auf der Logistik&quot;: &quot;Trainiert werden soll die schnelle Verlegung von militärischen Kräften, Waffensystemen und Ausrüstung&quot;.[8] Während &quot;Immediate Response&quot; am vergangenen Freitag zu Ende ging, dauert ein drittes US-geführtes Manöver im Südosten Europas noch an: &quot;Saber Guardian&quot;, das am 3. Juni begonnen hat und am 24. Juni zu Ende gehen soll, wird in Ungarn, Rumänien und Bulgarien durchgeführt; an ihm nehmen gut 8.000 Soldaten aus den Vereinigten Staaten sowie fünf Ländern Südosteuropas teil.</p><h3>Gegen Russland</h3><p>Trainieren die Manöver in Polen, den Baltischen Staaten und der Ostsee etwaige militärische Operationen im nordöstlichen Europa, so zielen die Kriegsübungen im Südosten des Kontinents in Richtung Schwarzes Meer. Die beiden Regionen können als wahrscheinlichste Schauplätze möglicher Konfrontationen mit Russland gelten.</p><p>&nbsp;</p><p>[1] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6988/" target="_blank">Die NATO wächst</a> und <a href="https://www.german-foreign-policy.com/news/detail/7523/" target="_blank">Die NATO-Norderweiterung (II)</a>.</p><p>[2] Frank Behling: Die Tarnkappenschiffe kommen. kn-online.de 06.06.2019.</p><p>[3] BALTOPS wird bereits zum 47. Mal durchgeführt; s. auch <a href="https://www.german-foreign-policy.com/news/detail/7338/" target="_blank">Die Militarisierung der Ostsee</a> und <a href="https://www.german-foreign-policy.com/news/detail/7624/" target="_blank">Kriegsspiele im Baltikum</a>.</p><p>[4] Bundeswehr-Konvois rollen zurück in die Heimat. lr-online.de 05.06.2019.</p><p>[5] Tobruq Legacy 19 - Erwartungen eines Kommandeurs. idlw.de.</p><p>[6] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6854/" target="_blank">Der deutsche Weg zur EU-Armee (V)</a>.</p><p>[7] Hundreds of British troops arrive in Croatia for airborne exercises. gov.uk 11.06.2019.</p><p>[8] Bundeswehr bei &quot;Immediate Response&quot; und &quot;Swift Response&quot;. bundeswehr-journal.de 29.05.2019.</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7965/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7965/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1548927541" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>