<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Berlins Kampfansage - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Berlins Kampfansage" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7697/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Eigener Bericht) - Außenminister Heiko Maas will das transatlantische Bündnis &quot;neu vermessen&quot; und die EU als &quot;Gegengewicht&quot; nutzen, sobald &quot;die USA rote Linien überschreiten&quot;. Wie Maas in einem gestern veröffentlichten Grundsatzartikel schreibt, müsse die EU &quot;zu einer tragenden Säule der internationalen Ordnung werden&quot;. Dabei wolle sie auch in Zukunft mit den Vereinigten Staaten kooperieren: &quot;Aber wir lassen nicht zu&quot;, erklärt der Außenminister mit Blick auf außenpolitische Alleingänge Washingtons, &quot;dass ihr über unsere Köpfe hinweg zu unseren Lasten handelt&quot;. In einem ersten Schritt sollten nun &quot;von den USA unabhängige Zahlungskanäle&quot; eingerichtet werden. Maas' Kampfansage folgt einer sukzessiven Eskalation der Spannungen zwischen Deutschland und den Vereinigten Staaten. Das systematische Streben Berlins, mit Hilfe der EU zur Weltmacht auf Augenhöhe mit den USA zu werden, hat US-Präsident Donald Trump aufs Korn genommen und der Bundesrepublik zuerst mit Strafzöllen, dann auch im Rahmen der Iran- und Russland-Sanktionen zugesetzt. Berlin treibt den Machtkampf nun voran." />
<meta property="og:description" content="(Eigener Bericht) - Außenminister Heiko Maas will das transatlantische Bündnis &quot;neu vermessen&quot; und die EU als &quot;Gegengewicht&quot; nutzen, sobald &quot;die USA rote Linien überschreiten&quot;. Wie Maas in einem gestern veröffentlichten Grundsatzartikel schreibt, müsse die EU &quot;zu einer tragenden Säule der internationalen Ordnung werden&quot;. Dabei wolle sie auch in Zukunft mit den Vereinigten Staaten kooperieren: &quot;Aber wir lassen nicht zu&quot;, erklärt der Außenminister mit Blick auf außenpolitische Alleingänge Washingtons, &quot;dass ihr über unsere Köpfe hinweg zu unseren Lasten handelt&quot;. In einem ersten Schritt sollten nun &quot;von den USA unabhängige Zahlungskanäle&quot; eingerichtet werden. Maas' Kampfansage folgt einer sukzessiven Eskalation der Spannungen zwischen Deutschland und den Vereinigten Staaten. Das systematische Streben Berlins, mit Hilfe der EU zur Weltmacht auf Augenhöhe mit den USA zu werden, hat US-Präsident Donald Trump aufs Korn genommen und der Bundesrepublik zuerst mit Strafzöllen, dann auch im Rahmen der Iran- und Russland-Sanktionen zugesetzt. Berlin treibt den Machtkampf nun voran." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_59e734735634e9e8b9764e90b4d67a7ac2273c26.css?1519406760" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_129087157177c54e6d22abc571ddcb01367fb1b1.css?1519406760" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Berlins Kampfansage</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-08-23">
		23.08.2018
		<meta itemprop="datePublished" content="2018-08-23" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">usa</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-08-23">
                            23.08.2018
                            <meta itemprop="datePublished" content="2018-08-23" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN</span>
                    (Eigener Bericht) - Außenminister Heiko Maas will das transatlantische Bündnis "neu vermessen" und die EU als "Gegengewicht" nutzen, sobald "die USA rote Linien überschreiten". Wie Maas in einem gestern veröffentlichten Grundsatzartikel schreibt, müsse die EU "zu einer tragenden Säule der internationalen Ordnung werden". Dabei wolle sie auch in Zukunft mit den Vereinigten Staaten kooperieren: "Aber wir lassen nicht zu", erklärt der Außenminister mit Blick auf außenpolitische Alleingänge Washingtons, "dass ihr über unsere Köpfe hinweg zu unseren Lasten handelt". In einem ersten Schritt sollten nun "von den USA unabhängige Zahlungskanäle" eingerichtet werden. Maas' Kampfansage folgt einer sukzessiven Eskalation der Spannungen zwischen Deutschland und den Vereinigten Staaten. Das systematische Streben Berlins, mit Hilfe der EU zur Weltmacht auf Augenhöhe mit den USA zu werden, hat US-Präsident Donald Trump aufs Korn genommen und der Bundesrepublik zuerst mit Strafzöllen, dann auch im Rahmen der Iran- und Russland-Sanktionen zugesetzt. Berlin treibt den Machtkampf nun voran.
                    </p></div><!-- main text --><h3 class="western">Die transatlantische Kontinentaldrift</h3><p class="western">Die deutsch-US-amerikanischen Differenzen sind, wie Außenminister Heiko Maas in seinem Grundsatzartikel ausdrücklich konstatiert, nicht neu und gehen keineswegs nur auf US-Präsident Donald Trump und dessen international scharf kritisierte Amtsführung zurück. &quot;Die USA und Europa driften seit Jahren auseinander&quot;, schreibt Maas; &quot;die Bindekraft des Ost-West-Konflikts&quot;, die die beiden Staaten bekanntlich jahrzehntelang beieinander hielt, sei längst &quot;Geschichte&quot;. Die &quot;Veränderungen&quot; im bilateralen Verhältnis hätten &quot;weit vor der Wahl Trumps begonnen - und werden seine Präsidentschaft absehbar überdauern&quot;, urteilt der Außenminister; er sei &quot;deshalb ... skeptisch, wenn manch eingefleischter Transatlantiker uns rät, diese Präsidentschaft auszusitzen&quot; und auf eine Wiederkehr kooperativer Beziehungen zu hoffen.[1] &quot;Dass der Atlantik politisch breiter geworden ist&quot;, erklärt Maas, &quot;liegt keineswegs nur an Donald Trump.&quot;</p><h3 class="western">Mit der EU zur Weltmacht</h3><p class="western">Tatsächlich hat vor allem die Bundesrepublik das Ende der Systemkonfrontation zum Anlass genommen, um sich - unabhängig vom transatlantischen Bündnis - eigenständige &quot;europäische&quot; Strukturen aufzubauen. So zielten die Erweiterung und die Vertiefung der EU vor allem darauf ab, die ökonomische, politische und auch militärische Basis für eine deutsch dominierte Weltpolitik zu schaffen. Ging die Osterweiterung der EU noch mit der Osterweiterung der NATO einher, so zielte die Einführung des Euro als Einheitswährung der Union bereits darauf ab, perspektivisch eine Alternative zum US-Dollar zu schaffen (german-foreign-policy.com berichtete [2]). Auch die EU-Außen- und Militärpolitik gründete von Beginn an auf eigenständigen Strukturen, die sich zwar in gewissem Maß mit der US-Außenpolitik und mit der NATO verbinden ließen, die aber erkennbar Potenzial für eine unabhängige Machtbildung boten. Mit ihren Bemühungen um den Aufbau einer EU-Armee zielte die Bundesrepublik, deren Landesverteidigung über die NATO längst geregelt war, explizit auf ein militärisches Instrument, das sie dank ihrer Dominanz in der EU kontrollieren können würde. Dem Einwand, eine moderne Kriegsführung sei ohne das US-amerikanische GPS überhaupt nicht zu denken, begegneten Berlin und Brüssel bald mit dem Aufbau eines eigenen Satellitennavigationssystems - dem GPS-Verschnitt Galileo.[3]</p><h3 class="western">Trump gegen Berlin</h3><p class="western">US-Präsident Donald Trump zielt seit Beginn seiner Amtszeit darauf ab, den laut Überzeugung zahlreicher Experten mittlerweile im Gang befindlichen relativen Abstieg der Vereinigten Staaten zu stoppen oder doch zumindest zu bremsen. Dazu setzt er besonders auf ökonomische Attacken. &quot;Trump will seine Wettbewerber wirtschaftlich schwächen, damit die USA wirtschaftliche und politische Führungsnation bleiben können&quot;, urteilte kürzlich der einstige deutsche Außenminister Sigmar Gabriel: &quot;Und er fühlt sich stark genug, dabei auf Alliierte verzichten zu können&quot;.[4] Tatsächlich hat sich der gegenwärtige US-Präsident stets bemüht, nicht nur das boomende China, sondern auch die EU und ihre deutsche Zentralmacht von dem von Berlin angestrebten Aufstieg abzuhalten. &quot;Sehen Sie sich die Europäische Union an&quot;, hatte Trump Anfang 2017 geäußert: &quot;Die ist Deutschland.&quot; &quot;Im Grunde genommen&quot; sei sie nur &quot;ein Mittel zum Zweck&quot; für Berlin.[5] Der US-Präsident hat stets gezielt die extremen Handelsüberschüsse Deutschlands - nicht der EU - kritisiert, hat Strafzölle auf Stahl- und Aluminiumimporte verhängt, die - was EU-Lieferungen in die Vereinigten Staaten betrifft - vor allem aus der Bundesrepublik kommen, und hat mit der Drohung, Strafzölle auf Kfz-Importe zu verhängen, gleichfalls deutsche Konzerne anvisiert.[6]</p><h3 class="western">Expansion unter Beschuss</h3><p class="western">Zuletzt sind die Spannungen auch außenpolitisch eskaliert. Washington gelingt es mit seinen Iran-Sanktionen, deutsche Unternehmen zum Rückzug aus dem mittelöstlichen Land zu zwingen, von dem sie sich ursprünglich die Chance auf eine milliardenschwere Wirtschaftsexpansion erhofft hatten.[7] Zudem versucht die Trump-Administration, mit Sanktionen und weiteren Druckmitteln deutsche Firmen noch stärker als bisher aus Russland hinauszudrängen und vor allem auch den deutschen Zugriff auf russisches Erdgas, den aktuell die Pipeline Nord Stream 2 stärken soll, so weit wie möglich zu mindern. Bereits im vergangenen Jahr untersagte Washington darüber hinaus der Münchner Infineon AG die Übernahme einer US-Firma - mit der Begründung, Infineon treibe umfangreiche Geschäfte in China. Der Vorgang deutet an, dass künftig auch das deutsche China-Geschäft umfassender von Washington ins Visier genommen werden könnte. Deutsche Unternehmen würden auf diesem Wege zunehmend auf den transatlantischen Markt reduziert und bedeutender anderer Expansionschancen in steigendem Maße beraubt. Damit geriete zugleich die ökonomische Basis für eine eigenständige deutsche Weltpolitik in Gefahr.</p><h3 class="western">Die EU als &quot;Gegengewicht&quot;</h3><p class="western">Berlin prescht seinerseits vor. Am vergangenen Wochenende hat Bundeskanzlerin Angela Merkel sich mit Russlands Präsident Wladimir Putin nicht nur geeinigt, den Bau der Pipeline Nord Stream 2 auch gegen US-amerikanische Widerstände voranzutreiben. Beide beschlossen darüber hinaus, in einer Gruppe von vier Staaten - Russland, Deutschland, Frankreich, Türkei - die &quot;Stabilisierung&quot; Syriens in Angriff zu nehmen. Gelingt das Vorhaben, dann sind zum ersten Mal seit 1945 die USA an einer umfassenden Umgestaltung des Nahen und Mittleren Ostens nicht beteiligt.[8] Darüber hinaus hat das Auswärtige Amt begonnen, zum ersten Mal überhaupt eine &quot;USA-Strategie&quot; zu entwickeln, die die Basis für den zukünftigen Umgang mit Washington werden soll. Außenminister Maas hat mit seinem gestern veröffentlichten Grundsatzartikel die Stoßrichtung dafür vorgegeben. Ihm zufolge ist es &quot;höchste Zeit, die Partnerschaft zwischen den USA und Europa neu zu vermessen&quot;. Dabei müsse die EU &quot;zu einer tragenden Säule der internationalen Ordnung werden&quot;, die &quot;ein Gegengewicht&quot; bilde, &quot;wo die USA rote Linien überschreiten&quot;.[9] Man wolle kooperieren, heißt es in Maas' Text: &quot;Aber wir lassen nicht zu, dass ihr über unsere Köpfe hinweg zu unseren Lasten handelt.&quot;</p><h3 class="western">&quot;Europäische Autonomie&quot;</h3><p class="western">Der Außenminister nimmt bereits ein erstes konkretes Vorhaben ins Visier. Es bezieht sich auf den Konflikt um das Atomabkommen mit Iran - und zielt darauf ab, dass Unternehmen aus der EU trotz der US-Sanktionen mit dem Land Geschäfte machen können. Dies ist aktuell kaum möglich, weil die Kreditinstitute, die gewöhnlich die Finanzierung übernehmen, wegen der Bedeutung ihres US-Geschäfts in Iran nicht mehr tätig werden. Es sei &quot;unverzichtbar&quot;, schreibt Maas, &quot;dass wir die europäische Autonomie stärken, indem wir von den USA unabhängige Zahlungskanäle einrichten, einen Europäischen Währungsfonds schaffen und ein unabhängiges Swift-System aufbauen&quot;.[10] Der Plan ist ehrgeizig, und mit Gegenwehr aus den USA ist zu rechnen. Der Machtkampf zwischen Berlin und Washington geht damit in die nächste Runde.</p><p class="western">&nbsp;</p><p class="western">Auszüge aus dem Grundsatzartikel von Bundesaußenminister Heiko Maas finden Sie <a href="https://www.german-foreign-policy.com/news/detail/7696/" target="_blank">hier</a>.</p><p class="western">&nbsp;</p><p class="western">[1] Heiko Maas: Wir lassen nicht zu, dass die USA über unsere Köpfe hinweg handeln. handelsblatt.com 21.08.2018.</p><p class="western">[2] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/4308/" target="_blank">Zeitenwende</a> und <a href="https://www.german-foreign-policy.com/news/detail/4345/" target="_blank">Vom Dollar zum Euro</a>.</p><p class="western">[3] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/143/" target="_blank">Europäische Satellitennavigation</a> und <a href="https://www.german-foreign-policy.com/news/detail/4979/" target="_blank">Der Krieg, Europas Rückgrat</a>.</p><p class="western">[4] Thomas Tuma, Thomas Sigmund: Ex-Vizekanzler Gabriel: &quot;Wenn es in Deutschland nur vibriert, bebt Europa&quot;. handelsblatt.com 28.06.2018.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7187/" target="_blank">Die Stunde der Europäer</a>.</p><p class="western">[6] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7617/" target="_blank">Deutschlands Achillesferse</a>.</p><p class="western">[7] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7690/" target="_blank">Golfkrieg gegen China</a>.</p><p class="western">[8] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7692/" target="_blank">Pipelines im Visier</a> und <a href="https://www.german-foreign-policy.com/news/detail/7693/" target="_blank">Wiederaufbau in Syrien (II)</a>.</p><p class="western">[9], [10] Heiko Maas: Wir lassen nicht zu, dass die USA über unsere Köpfe hinweg handeln. handelsblatt.com 21.08.2018.</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7697/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7697/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1525773284" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>