<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Die griechische Blaupause - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Die griechische Blaupause" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/8324/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/introduction/images/maps/3_europa/23_griechenland.gif" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="description" content="(Eigener Bericht) - Menschenrechtsorganisationen warnen vor der Modellierung der EU-Asylpolitik nach dem Vorbild des neuen griechischen Asylgesetzes. Das zum 1. Januar in Kraft getretene und im Mai leicht modifizierte Gesetz ermögliche es, über Asylgesuche binnen weniger Tage zu entscheiden und abgelehnte Antragsteller unverzüglich abzuschieben, urteilen der Greek Council for Refugees sowie die Hilfsorganisation Oxfam in einem gestern veröffentlichten Bericht. Dabei würden zwar zentrale Belange der Flüchtlinge systematisch missachtet; dennoch könne das Gesetz als Blaupause für die neue EU-Asylgesetzgebung gelten, wie sie unter deutscher Ratspräsidentschaft verabschiedet werden solle. In der Tat fordern deutsche Politiker eine schnelle Prüfung von Asylanträgen unmittelbar an den EU-Außengrenzen sowie die direkte Abschiebung abgelehnter Antragsteller. Während die Debatte anhält, werden neue Exzesse der griechischen Küstenwache bekannt, die unter anderem Flüchtlinge auf aufblasbaren Rettungsinseln aussetzt. Sie wird von deutschen Frontex-Beamten unterstützt." />
<meta property="og:description" content="(Eigener Bericht) - Menschenrechtsorganisationen warnen vor der Modellierung der EU-Asylpolitik nach dem Vorbild des neuen griechischen Asylgesetzes. Das zum 1. Januar in Kraft getretene und im Mai leicht modifizierte Gesetz ermögliche es, über Asylgesuche binnen weniger Tage zu entscheiden und abgelehnte Antragsteller unverzüglich abzuschieben, urteilen der Greek Council for Refugees sowie die Hilfsorganisation Oxfam in einem gestern veröffentlichten Bericht. Dabei würden zwar zentrale Belange der Flüchtlinge systematisch missachtet; dennoch könne das Gesetz als Blaupause für die neue EU-Asylgesetzgebung gelten, wie sie unter deutscher Ratspräsidentschaft verabschiedet werden solle. In der Tat fordern deutsche Politiker eine schnelle Prüfung von Asylanträgen unmittelbar an den EU-Außengrenzen sowie die direkte Abschiebung abgelehnter Antragsteller. Während die Debatte anhält, werden neue Exzesse der griechischen Küstenwache bekannt, die unter anderem Flüchtlinge auf aufblasbaren Rettungsinseln aussetzt. Sie wird von deutschen Frontex-Beamten unterstützt." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1574075482" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_c6dc70adc85573663322036c55a99d4afe082fac.css?1582178997" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_01a58ae55e5187843daeb06afecd9467d7a0b161.css?1582178997" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1574075482" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1574075482" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/aktuell/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/news/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li><li class=""><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte"><span>Geschichte</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-sm-12 news-item-header"><div class="date"><time datetime="2020-07-03"><div class="date_day">03</div><div class="date_month">Jul</div><div class="date_year">2020</div><meta itemprop="datePublished" content="2020-07-03" /></time></div><h1 class="news-item-title" itemprop="headline">Die griechische Blaupause</h1><h2 class="news-item-subtitle" itemprop="headline">Berlin fordert Asylprüfung an den EU-Außengrenzen. Als Modell bietet sich das neue, weithin kritisierte griechische Asylgesetz an.</h2><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/ATHEN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2020-07-03">
		03.07.2020
		<meta itemprop="datePublished" content="2020-07-03" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">griechenland</span></span></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/ATHEN</span>
                    (Eigener Bericht) - Menschenrechtsorganisationen warnen vor der Modellierung der EU-Asylpolitik nach dem Vorbild des neuen griechischen Asylgesetzes. Das zum 1. Januar in Kraft getretene und im Mai leicht modifizierte Gesetz ermögliche es, über Asylgesuche binnen weniger Tage zu entscheiden und abgelehnte Antragsteller unverzüglich abzuschieben, urteilen der Greek Council for Refugees sowie die Hilfsorganisation Oxfam in einem gestern veröffentlichten Bericht. Dabei würden zwar zentrale Belange der Flüchtlinge systematisch missachtet; dennoch könne das Gesetz als Blaupause für die neue EU-Asylgesetzgebung gelten, wie sie unter deutscher Ratspräsidentschaft verabschiedet werden solle. In der Tat fordern deutsche Politiker eine schnelle Prüfung von Asylanträgen unmittelbar an den EU-Außengrenzen sowie die direkte Abschiebung abgelehnter Antragsteller. Während die Debatte anhält, werden neue Exzesse der griechischen Küstenwache bekannt, die unter anderem Flüchtlinge auf aufblasbaren Rettungsinseln aussetzt. Sie wird von deutschen Frontex-Beamten unterstützt.
                    </p></div><!-- main text --><h3 class="western">Auf Rettungsinseln ausgesetzt</h3><p class="western">Völkerrechtswidrige, darüber hinaus sogar lebensgefährdende Praktiken der griechischen Behörden bei der Abwehr von Flüchtlingen sind in den vergangenen Wochen mehrfach dokumentiert worden. So konnte inzwischen belegt werden, was Flüchtlingsorganisationen schon seit Jahren beklagen: Dass maskierte Beamte der griechischen Küstenwache Flüchtlingsboote attackieren und dabei nicht selten den Motor beschädigen. Manövrierunfähig gemacht, können die Boote ihre Fahrt auf die griechischen Ägäisinseln nicht fortsetzen.[1] Mittlerweile kommt es nicht nur vor, dass griechische Küstenwächter mit ihren Schiffen gezielt Wellen verursachen und damit Flüchtlingsboote, anstatt die Flüchtlinge zu retten, zum Kentern zu bringen drohen. Zuweilen werden Flüchtlinge auch von ihren Booten auf aufblasbare Rettungsinseln gesetzt und von griechischen Küstenwächtern aufs Meer geschleppt. Ein derartiger Vorfall war erst kürzlich in einer TV-Dokumentation zu sehen.[2] Berichtet wird zudem, dass Flüchtlinge, als sie die griechische Insel Samos erreicht hatten, von der Polizei festgenommen und auf einer Rettungsinsel auf dem Meer ausgesetzt wurden. Dort griff sie schließlich die türkische Küstenwache auf und brachte sie zurück in die Türkei.[3]</p><h3 class="western">Grenzbarrieren im Meer</h3><p class="western">Wie zu Wochenbeginn bekannt wurde, gehen die griechischen Behörden inzwischen noch weiter und schotten den Seeweg auf die griechischen Ägäisinseln - zumindest teilweise - physisch ab. So wird unter Bezug auf Kreise des griechischen Verteidigungsministeriums berichtet, Athen wolle bis spätestens Ende August nordöstlich von Lesbos eine schwimmende Barriere errichten - auf einer Route vom türkischen Festland auf die Insel, über die nicht selten Flüchtlinge kommen. Die Barriere soll, so heißt es, mehr als einen Meter hoch und rund drei Kilometer lang sein. Mit Booten werde man sie nicht überwinden können.[4] Die Gesamtkosten des Projekts werden auf eine halbe Million Euro geschätzt. Bereits im Januar, als das Athener Verteidigungsministerium das Projekt öffentlich ausgeschrieben hatte, warnte ein Mitarbeiter des UN-Flüchtlingshilfswerks UNHCR, die griechische Regierung müsse auch an ihren Außengrenzen die Menschenrechte achten. Damals wurde auch berichtet, sollte die schwimmende Barriere Flüchtlingsboote wirksam abhalten, dann werde man sie wohl verlängern - auf sicherlich 13 bis 15 Kilometer.[5]</p><h3 class="western">Mit deutscher Hilfe</h3><p class="western">Bei alledem handeln die griechischen Behörden nicht allein, sondern mit Unterstützung der EU-Flüchtlingsabwehrbehörde Frontex. Frontex ist in der Region mit zwei Einsatzformaten präsent, in deren Rahmen sie mit zahlreichen Schiffen und Booten, Flugzeugen und Hubschraubern sowie an Land operiert. Die Bundespolizei ist, wie der Bundestagsabgeordnete Andrej Hunko (Die Linke) berichtet, mit zwei Schiffen und einem Hubschrauber beteiligt.[6] Dass die Bundesregierung &quot;von völkerrechtswidrigen Zurückweisungen der griechischen Küstenwache nur aus Medienberichten Bescheid wissen&quot; wolle, sei vor dem Hintergrund der massiven Frontex-Präsenz &quot;absolut unglaubwürdig&quot;, urteilt Hunko. Tatsächlich sind Beamte der Bundespolizei in die Maßnahmen zur lebensgefährlichen Zurückschiebung von Flüchtlingen unmittelbar involviert. Medienrecherchen haben bestätigt, dass ein Boot, das Bundespolizisten per Radar entdeckt und über dessen Fahrt in Richtung Samos sie die griechische Küstenwache informiert hatten, von dieser umgehend gestoppt wurde; die Flüchtlinge wurden sodann auf einer aufblasbaren Rettungsinsel ausgesetzt.[7] Die Bundespolizei gibt an, von dieser Aktion nichts zu wissen.</p><h3 class="western">Im Schnellverfahren</h3><p class="western">Jenseits derartiger Exzesse üben Menschenrechtsorganisationen scharfe Kritik auch an dem neuen griechischen Asylgesetz, das zum 1. Januar in Kraft getreten und im Mai leicht modifiziert worden ist. Es beschleunigt die Asylverfahren für alle, die seit Jahresbeginn in Griechenland angekommen sind. Die Verfahren derjenigen, die bereits früher die griechische Grenze überschritten haben, dauern umso länger: Manche Flüchtlinge erhalten Termine für ihr erstes Asylinterview im Oktober 2021; bis dahin müssen sie in Einrichtungen wie zum Beispiel dem berüchtigten, mindestens sechsfach überbelegten Lager Moria auf Lesbos unter desaströsen Verhältnissen dahinvegetieren. Weder Griechenland noch die EU sehen sich in der Lage, in den Skandallagern der Ägäis auch nur halbwegs menschenwürdige Lebensbedingungen zu gewährleisten. Über die beschleunigten Asylverfahren heißt es nun freilich in einem gestern veröffentlichten Bericht der Hilfsorganisation Oxfam und des Greek Council for Refugees, sie würden häufig binnen nur weniger Tage durchgeführt; dabei hätten Asylsuchende keine Chance, sich im erforderlichen Maß auf die höchst speziellen Verfahren vorzubereiten, während die zuständigen griechischen Behördenmitarbeiter, unter erheblichem Zeitdruck stehend, bei der Bearbeitung der Anträge noch anfälliger für Fehlentscheidungen seien als zuvor.[8]</p><h3 class="western">Ablehnung deutlich erleichtert</h3><p class="western">Zusätzlich bietet das neue Gesetz, wie Oxfam und der Greek Council for Refugees kritisieren, den Behörden neue Anlässe, Asylanträge ohne weitere Prüfung abzulehnen. So können Anträge nun als &quot;implizit zurückgezogen&quot; eingestuft werden, wenn ein Flüchtling den Termin für ein Asylinterview oder für die Registrierung verpasst. In der Lebensrealität der griechischen Lager können Flüchtlinge dies unter Umständen nicht vermeiden; Oxfam dokumentiert den Fall eines 16-Jährigen, der eine Frist verpasste, weil er zuerst durch die dichtgedrängten Schlangen vor dem zuständigen Büro nicht durchgelassen und danach mehrmals mit dem Argument abgewiesen wurde, er habe keinen Termin verabredet.[9] Seit der jüngsten Asylrechtsanpassung vom Mai dieses Jahres dürfen die Behörden außerdem über Anträge auch ohne Durchführung eines Asylinterviews entscheiden, falls sie keinen Dolmetscher für die Muttersprache des Asylsuchenden finden können. Einspruch gegen die Ablehnung eines Antrags einlegen dürfen nur noch Anwälte, obwohl sogar offiziellen Statistiken zufolge nur ein Drittel der Flüchtlinge Zugang zu einem staatlich finanzierten Rechtsvertreter hat; wer nicht das Glück hat, in Kontakt mit Hilfsorganisationen Unterstützung zu finden, wird abgeschoben. Zudem eröffnet das neue Asylgesetz, wie Oxfam und der Greek Council for Refugees konstatieren, den Behörden grundsätzlich die Option, Flüchtlinge in Administrativhaft zu nehmen; dies ist demnach keine Ausnahme mehr.</p><h3 class="western">Asylprüfung an den EU-Außengrenzen</h3><p class="western">Oxfam und der Greek Council for Refugees warnen, das neue griechische Asylgesetz könne als Blaupause für die künftige EU-Asylgesetzgebung gelten, auf die sich Brüssel noch in diesem Jahr unter deutscher Ratspräsidentschaft einigen wolle.[10] Tatsächlich will Bundesinnenminister Horst Seehofer Asylanträge künftig direkt bei der Einreise in die EU prüfen lassen.[11] Den Plan hat zu Wochenbeginn der Vorsitzende der EVP-Fraktion im Europaparlament, Manfred Weber (CSU), bekräftigt. &quot;Europa&quot; müsse an den EU-Außengrenzen &quot;die Fahne hochziehen, Büros eröffnen&quot; und dort unmittelbar &quot;den Schutzanspruch prüfen&quot;, sagte Weber; die nötigen Maßnahmen müssten &quot;die europäische Asylbehörde und die Grenzschutzbehörde Frontex&quot; an Ort und Stelle &quot;gemeinsam durchsetzen&quot;.[12] Das neue griechische Asylgesetz bietet sich als Modell dafür an.</p><p class="western">&nbsp;</p><p class="western">Bitte beachten Sie unsere Video-Kolumne <a href="https://www.youtube.com/watch?v=GV_c4TdVTTo" target="_blank">EU - eine &quot;Werteunion&quot;?</a></p><p class="western">&nbsp;</p><p class="western">[1] Rechtsbruch an der EU-Außengrenze. tagesschau.de 16.06.2020.</p><p class="western">[2], [3] Wie die griechische Küstenwache Menschen in Seenot bringt. swr.de 16.06.2020.</p><p class="western">[4] Griechenland errichtet Barriere vor Lesbos. tagesschau.de 30.06.2020.</p><p class="western">[5] Marion MacGregor: Greece plans floating fence to stop migrant boats. infomigrants.net 30.01.2020.</p><p class="western">[6] Frontex deckt Verbrechen der Grenzpolizei in Griechenland. Pressemitteilung des Bundestagsabgeordneten Andrej Hunko (Die Linke). Berlin, 02.07.2020.</p><p class="western">[7] Giorgos Christides, Steffen Lüdke: Griechenland setzt offenbar Flüchtlinge auf dem Meer aus. spiegel.de 16.06.2020.</p><p class="western">[8], [9], [10] Oxfam, Greek Council for Refugees: Diminished, derogated, denied. How the right to asylum in Greece is undermined by the lack of EU responsibility sharing. Oxford, July 2020.</p><p class="western">[11] Seehofer will Asylsystem reformieren. tagesschau.de 07.06.2020.</p><p class="western">[12] &quot;Wir brauchen ein EU-Asylrecht&quot;. Frankfurter Allgemeine Zeitung 29.06.2020.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/3_europa/23_griechenland.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/8324/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/8324/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/news/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/news/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/news/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/news/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/news/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/info/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/info/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/info/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/news/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/news/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/news/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte">Geschichte</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1574075482" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1574260047" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>