<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Die Truppenreduzierungsdebatte - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Die Truppenreduzierungsdebatte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/8300/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/introduction/images/maps/4_nordamerika/79_usa.gif" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="description" content="(Eigener Bericht) - Berliner Regierungsberater weisen unabhängig vom jüngsten einschlägigen Vorstoß der Trump-Administration auf eine mögliche US-Truppenreduzierung in Deutschland hin. Weil die US-Wirtschaft in der Coronakrise stark einbreche und die US-Staatsschulden wohl auf deutlich mehr als 100 Prozent in die Höhe schnellen würden, sei damit zu rechnen, dass Washington in gewissem Maß militärpolitische Prioritäten setzen müsse, heißt es in einer aktuellen Analyse der Stiftung Wissenschaft und Politik (SWP). Die USA würden sich dann noch stärker als bisher auf den Machtkampf gegen China fokussieren und womöglich bei ihrer Präsenz in Europa Einsparungen vornehmen. Aktuell werden die diesbezüglichen Pläne der Trump-Administration sowohl in Washington als auch in Berlin scharf kritisiert. Würden sie umgesetzt, komme das einem &quot;Geschenk an Putin&quot; gleich, urteilen US-Politiker wie auch deutsche Militärs. Freilich wäre es für die USA nicht leicht, größere Reduzierungen in der Bundesrepublik vorzunehmen: Hiesige Militäreinrichtungen spielen für US-Kriege eine zentrale Rolle." />
<meta property="og:description" content="(Eigener Bericht) - Berliner Regierungsberater weisen unabhängig vom jüngsten einschlägigen Vorstoß der Trump-Administration auf eine mögliche US-Truppenreduzierung in Deutschland hin. Weil die US-Wirtschaft in der Coronakrise stark einbreche und die US-Staatsschulden wohl auf deutlich mehr als 100 Prozent in die Höhe schnellen würden, sei damit zu rechnen, dass Washington in gewissem Maß militärpolitische Prioritäten setzen müsse, heißt es in einer aktuellen Analyse der Stiftung Wissenschaft und Politik (SWP). Die USA würden sich dann noch stärker als bisher auf den Machtkampf gegen China fokussieren und womöglich bei ihrer Präsenz in Europa Einsparungen vornehmen. Aktuell werden die diesbezüglichen Pläne der Trump-Administration sowohl in Washington als auch in Berlin scharf kritisiert. Würden sie umgesetzt, komme das einem &quot;Geschenk an Putin&quot; gleich, urteilen US-Politiker wie auch deutsche Militärs. Freilich wäre es für die USA nicht leicht, größere Reduzierungen in der Bundesrepublik vorzunehmen: Hiesige Militäreinrichtungen spielen für US-Kriege eine zentrale Rolle." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1574075482" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_c6dc70adc85573663322036c55a99d4afe082fac.css?1582178997" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_01a58ae55e5187843daeb06afecd9467d7a0b161.css?1582178997" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1574075482" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1574075482" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>




</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li><li class=""><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte"><span>Geschichte</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-sm-12 news-item-header"><div class="date"><time datetime="2020-06-09"><div class="date_day">09</div><div class="date_month">Jun</div><div class="date_year">2020</div><meta itemprop="datePublished" content="2020-06-09" /></time></div><h1 class="news-item-title" itemprop="headline">Die Truppenreduzierungsdebatte</h1><h2 class="news-item-subtitle" itemprop="headline">Berliner Regierungsberater: Washington könnte US-Stützpunkte in Europa schließen, um sich noch offensiver gegen China zu richten.</h2><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/WASHINGTON |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2020-06-09">
		09.06.2020
		<meta itemprop="datePublished" content="2020-06-09" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">usa</span></span></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/WASHINGTON</span>
                    (Eigener Bericht) - Berliner Regierungsberater weisen unabhängig vom jüngsten einschlägigen Vorstoß der Trump-Administration auf eine mögliche US-Truppenreduzierung in Deutschland hin. Weil die US-Wirtschaft in der Coronakrise stark einbreche und die US-Staatsschulden wohl auf deutlich mehr als 100 Prozent in die Höhe schnellen würden, sei damit zu rechnen, dass Washington in gewissem Maß militärpolitische Prioritäten setzen müsse, heißt es in einer aktuellen Analyse der Stiftung Wissenschaft und Politik (SWP). Die USA würden sich dann noch stärker als bisher auf den Machtkampf gegen China fokussieren und womöglich bei ihrer Präsenz in Europa Einsparungen vornehmen. Aktuell werden die diesbezüglichen Pläne der Trump-Administration sowohl in Washington als auch in Berlin scharf kritisiert. Würden sie umgesetzt, komme das einem "Geschenk an Putin" gleich, urteilen US-Politiker wie auch deutsche Militärs. Freilich wäre es für die USA nicht leicht, größere Reduzierungen in der Bundesrepublik vorzunehmen: Hiesige Militäreinrichtungen spielen für US-Kriege eine zentrale Rolle.
                    </p></div><!-- main text --><h3 class="western">Kriegsdrehscheibe Deutschland</h3><p class="western">Die Pläne der Trump-Administration, die Zahl der in Deutschland stationierten US-Soldaten deutlich zu reduzieren, stoßen nach wie vor auf erbitterten Widerstand nicht nur in den Vereinigten Staaten, sondern auch in der Bundesrepublik. Hintergrund für den Unmut in Washington ist, dass die US-Militärinfrastruktur in Deutschland erhebliche Bedeutung für die globalen Operationen der US-Streitkräfte besitzt. So sind Stuttgart sowohl das United States European Command (EUCOM) als auch das United States Africa Command (AFRICOM) angesiedelt. In Ramstein und im nahe gelegenen Landstuhl befinden sich die größte US-Luftwaffenbasis sowie das größte US-Militärkrankenhaus außerhalb der USA; während über Ramstein die meisten Transporte der US-Streitkräfte in die Einsatzgebiete in Afghanistan und im Irak abgewickelt werden, findet die Behandlung der dort verwundeten US-Soldaten oft in Landstuhl statt. Über Ramstein werden auch US-Drohnenoperationen gesteuert.[1] Das Hauptquartier der U.S. Army Europe ist in Wiesbaden-Erbenheim angesiedelt; dort sind, wie berichtet wird, &quot;inzwischen auch wichtige Geheimdiensteinrichtungen&quot; untergebracht.[2] Hinzu kommen mehrere große Militärlager (&quot;Army Prepositioned Stock&quot;, APS); das Army Depot in Miesau gilt als das größte US-Munitionslager außerhalb der USA.[3]</p><h3 class="western">Gegen Russland</h3><p class="western">Erhebliche Bedeutung besitzt die US-Truppenpräsenz in Deutschland darüber hinaus für den Machtkampf gegen Russland. So hat Washington seit dessen Eskalation im Jahr 2014 nicht nur die US-Militäraktivitäten in Europa allgemein, sondern insbesondere auch diejenigen in Deutschland intensiviert.[4] Dazu zählt die Bestückung der APS-Lager mit Militärgerät für einen möglichen Krieg in Ost- und Südosteuropa gegen Russland ebenso wie die Ausweitung der Manövertätigkeit. Jüngstes Beispiel ist das Großmanöver Defender Europe 20, das die Verlegung von rund 20.000 US-Soldaten sowie von großen Mengen an Kriegsgerät über den Atlantik und den Weitertransport in Richtung russische Grenze proben sollte. Zwar musste es wegen der Covid-19-Pandemie unterbrochen werden, wird jetzt aber unter der Bezeichnung Defender 20-plus zumindest teilweise fortgeführt (german-foreign-policy.com berichtete [5]). Vor diesem Hintergrund ist von Interesse, dass in Deutschland mehr US-Militärs stationiert sind als in jedem anderen Land außer Japan; zu den offiziell 34.500 US-Soldaten in der Bundesrepublik kommen rund 11.000 Zivilangestellte hinzu. Japan beherbergt dauerhaft mehr als 55.000 US-Militärs, während deren Zahl in Südkorea zuletzt um 2.000 gesunken ist - auf 26.000.</p><h3 class="western">&quot;Für Putin ein Geschenk&quot;</h3><p class="western">Sowohl in Washington als auch in Berlin ruft speziellen Unmut hervor, dass die geplante US-Truppenreduzierung geeignet ist, den militärischen Druck auf Moskau abzuschwächen. Das liegt nicht nur am Abzug eines Teils der fest in der Bundesrepublik stationierten Einheiten, sondern auch daran, dass die Pläne der Trump-Administration zusätzlich eine Obergrenze für US-Truppen vorsehen, die sich gleichzeitig in der Bundesrepublik aufhalten - auch dann, wenn einige davon nur kurzfristig zu Manövern angereist sind. Die Obergrenze soll auf 25.000 festgelegt werden. Kommt es dazu, dann wären Kriegsübungen wie Defender Europe 20, zu denen Tausende US-Soldaten zusätzlich eingeflogen werden, nur noch mit erheblichen Einschränkungen möglich. Entsprechend dringen hochrangige US-Militärs darauf, die Pläne zur Truppenreduzierung nicht umzusetzen. Diese seien &quot;eine Belohnung&quot; für Moskau, urteilt exemplarisch Generalleutnant a.D. Frederick Ben Hodges, von Ende 2014 bis Ende 2017 Oberkommandierender der US-Landstreitkräfte in Europa. Senator Jack Reed von den Demokraten erklärt, man tue mit ihnen &quot;Putin einen Gefallen&quot;.[6] In Berlin wurde der stellvertretende Vorsitzende der CDU/CSU-Bundestagsfraktion, Johann Wadephul, mit der Äußerung zitiert, von Unstimmigkeiten im Westen, wie sie sich in den jüngsten US-Truppenreduzierungsplänen zeigten, profitierten &quot;nur Russland und China&quot;.[7] Auch General a.D. Hans-Lothar Domröse äußerte, das Vorhaben der Trump-Administration sei &quot;für Putin ein großes Geschenk&quot;.</p><h3 class="western">&quot;Es ist kompliziert&quot;</h3><p class="western">Auch allgemein lassen Berliner Regierungspolitiker Unmut erkennen. Am gestrigen Montag wurde der Koordinator der Bundesregierung für die transatlantische Zusammenarbeit, Peter Beyer, mit der Äußerung zitiert: &quot;Der Westen schwächt sich selbst&quot;.[8] &quot;Bei einer Scheidung&quot; sei man zwar &quot;noch nicht&quot;: &quot;Aber wir sind schon bei einer deutlich schlechteren Qualität des Miteinanders als früher.&quot; Verteidigungsministerin Annegret Kramp-Karrenbauer bestätigte, Berlin sei nach wie vor nicht offiziell über die Washingtoner Pläne informiert worden: &quot;Wir kennen nur die Informationen, die es aus der Presse gibt.&quot;[9] Außenminister Heiko Maas hatte bereits am Wochenende erklärt, man lege im Grundsatz Wert auf die US-Truppenpräsenz: &quot;Wir schätzen die seit Jahrzehnten gewachsene Zusammenarbeit mit den US-Streitkräften. Sie ist im Interesse unserer beiden Länder&quot;.[10] Jedoch gab sich auch Maas verärgert: &quot;Wir sind enge Partner im transatlantischen Bündnis. Aber: Es ist kompliziert&quot;.</p><h3 class="western">&quot;Noch mehr in Richtung China&quot;</h3><p class="western">Bereits vor Beginn der aktuellen Debatte sind Berliner Regierungsberater zu dem Schluss gelangt, die Bundesregierung müsse mit der Möglichkeit einer US-Truppenreduzierung in Deutschland rechnen. Hintergrund ist, dass die Coronakrise die US-Wirtschaft massiv einbrechen lassen wird - und dass die US-Staatsschulden rapide in die Höhe schnellen werden. Wie es in einer aktuellen Analyse der Stiftung Wissenschaft und Politik (SWP) heißt, könne der US-Schuldenstand, der im vergangenen Jahr noch bei 79,2 Prozent des Bruttoinlandsprodukts (BIP) gelegen habe, bereits im kommenden Jahr auf 108,0 Prozent des BIP steigen. Zwar sei nicht damit zu rechnen, dass Washington größere Einschnitte im Militärhaushalt vornehmen werde. Doch könne sich wohl &quot;die Einsicht&quot; durchsetzen, &quot;dass die USA sicherheits- und verteidigungspolitisch nicht mehr alles machen können und entsprechend Prioritäten setzen müssen&quot;.[11] Insgesamt werde &quot;der amerikanische Fokus&quot; sich wohl &quot;noch mehr in Richtung China und den Indo-Pazifik verlagern&quot; - mit der Folge, dass woanders gekürzt werde: &quot;Es ist gut möglich, dass Washington aufgrund der wirtschaftlichen Pandemie-Folgen dauerhaft in Europa stationierte Truppen reduzieren und gegebenenfalls einzelne Standorte schließen wird.&quot;</p><p class="western">&nbsp;</p><p class="western">[1] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7893/" target="_blank">Drohnenmorde vor Gericht</a>.</p><p class="western">[2] Das Geraune geht weiter. Frankfurter Allgemeine Zeitung 08.06.2020.</p><p class="western">[3] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7381/" target="_blank">Vom Frontstaat zur Transitzone (II)</a>.</p><p class="western">[4] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7664/" target="_blank">Der Zwei-Prozent-Konflikt</a>.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/8279/" target="_blank">Kriegsübung trotz Pandemie</a>.</p><p class="western">[6] Michael R. Gordon, Gordon Lubold: Trump to Pull Thousands of U.S. Troops From Germany. wsj.com 05.06.2020.</p><p class="western">[7] Möglicher US-Truppenabzug aus Deutschland - ein Weckruf für Europa. cducsu.de 06.06.2020.</p><p class="western">[8] Berlin schweigt zu US-Abzugsspekulationen - Koalition verärgert. de.reuters.com 08.06.2020.</p><p class="western">[9] Matthias Koch: Kramp-Karrenbauer: Wissen von möglichem US-Truppenabzug &quot;aus der Presse&quot;. rnd.de 08.06.2020.</p><p class="western">[10] &quot;Es ist kompliziert&quot;. tagesschau.de 07.06.2020.</p><p class="western">[11] Marco Overhaus: Das Virus und die Weltmacht. SWP-Aktuell Nr. 44. Juni 2020.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/4_nordamerika/79_usa.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/8300/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/8300/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/info/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/info/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/info/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte">Geschichte</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1574075482" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1574260047" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>