<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Kampfjets statt Masken - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Kampfjets statt Masken" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/8251/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Eigener Bericht) - Im Gespräch mit dem Verteidigungsausschuss des Bundestags treibt Verteidigungsministerin Annegret Kramp-Karrenbauer am heutigen Mittwoch die Beschaffung von Kampfjets als Ersatz für die alternden Tornados der Luftwaffe voran. Gekauft werden sollen 135 Flugzeuge, darunter 90 Eurofighter sowie 45 US-amerikanische F-18. Der Preis wird auf eine zweistellige Milliardensumme geschätzt. Die F-18 sollen unter anderem im Rahmen der &quot;nuklearen Teilhabe&quot; genutzt werden, die den Transport und den Abwurf der in Büchel (Eifel) gelagerten US-Atombomben durch deutsche Bomber vorsieht. Parallel zu dem milliardenschweren Kauf treibt die Bundesregierung einen Zusammenschluss der drei großen deutschen Kriegsschiffbauer zu einem deutschen Marinegiganten voran; er wird, sofern seine Gründung gelingt, mit einem französisch-italienisch geführten südeuropäischen Konsortium konkurrieren. Um die Aufrüstung zu beschleunigen, ist kürzlich ein Gesetz verabschiedet worden, das EU-weite Ausschreibungen in der Rüstung einschränkt. Verschleppt hat die Bundeswehr hingegen die Beschaffung von Covid-19-Schutzausrüstung." />
<meta property="og:description" content="(Eigener Bericht) - Im Gespräch mit dem Verteidigungsausschuss des Bundestags treibt Verteidigungsministerin Annegret Kramp-Karrenbauer am heutigen Mittwoch die Beschaffung von Kampfjets als Ersatz für die alternden Tornados der Luftwaffe voran. Gekauft werden sollen 135 Flugzeuge, darunter 90 Eurofighter sowie 45 US-amerikanische F-18. Der Preis wird auf eine zweistellige Milliardensumme geschätzt. Die F-18 sollen unter anderem im Rahmen der &quot;nuklearen Teilhabe&quot; genutzt werden, die den Transport und den Abwurf der in Büchel (Eifel) gelagerten US-Atombomben durch deutsche Bomber vorsieht. Parallel zu dem milliardenschweren Kauf treibt die Bundesregierung einen Zusammenschluss der drei großen deutschen Kriegsschiffbauer zu einem deutschen Marinegiganten voran; er wird, sofern seine Gründung gelingt, mit einem französisch-italienisch geführten südeuropäischen Konsortium konkurrieren. Um die Aufrüstung zu beschleunigen, ist kürzlich ein Gesetz verabschiedet worden, das EU-weite Ausschreibungen in der Rüstung einschränkt. Verschleppt hat die Bundeswehr hingegen die Beschaffung von Covid-19-Schutzausrüstung." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1574075482" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_c6dc70adc85573663322036c55a99d4afe082fac.css?1582178997" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_01a58ae55e5187843daeb06afecd9467d7a0b161.css?1582178997" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1574075482" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1574075482" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>




</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li><li class=""><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte"><span>Geschichte</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-sm-12 news-item-header"><div class="date"><time datetime="2020-04-22"><div class="date_day">22</div><div class="date_month">Apr</div><div class="date_year">2020</div><meta itemprop="datePublished" content="2020-04-22" /></time></div><h1 class="news-item-title" itemprop="headline">Kampfjets statt Masken</h1><h2 class="news-item-subtitle" itemprop="headline">Berlin treibt den milliardenschweren Kauf von Kampfjets und eine Fusion im deutschen Kriegsschiffbau voran.</h2><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2020-04-22">
		22.04.2020
		<meta itemprop="datePublished" content="2020-04-22" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN</span>
                    (Eigener Bericht) - Im Gespräch mit dem Verteidigungsausschuss des Bundestags treibt Verteidigungsministerin Annegret Kramp-Karrenbauer am heutigen Mittwoch die Beschaffung von Kampfjets als Ersatz für die alternden Tornados der Luftwaffe voran. Gekauft werden sollen 135 Flugzeuge, darunter 90 Eurofighter sowie 45 US-amerikanische F-18. Der Preis wird auf eine zweistellige Milliardensumme geschätzt. Die F-18 sollen unter anderem im Rahmen der "nuklearen Teilhabe" genutzt werden, die den Transport und den Abwurf der in Büchel (Eifel) gelagerten US-Atombomben durch deutsche Bomber vorsieht. Parallel zu dem milliardenschweren Kauf treibt die Bundesregierung einen Zusammenschluss der drei großen deutschen Kriegsschiffbauer zu einem deutschen Marinegiganten voran; er wird, sofern seine Gründung gelingt, mit einem französisch-italienisch geführten südeuropäischen Konsortium konkurrieren. Um die Aufrüstung zu beschleunigen, ist kürzlich ein Gesetz verabschiedet worden, das EU-weite Ausschreibungen in der Rüstung einschränkt. Verschleppt hat die Bundeswehr hingegen die Beschaffung von Covid-19-Schutzausrüstung.
                    </p></div><!-- main text --><h3 class="western">Die Tornado-Nachfolge</h3><p class="western">Die Pläne des Verteidigungsministeriums für die Tornado-Nachfolge, die Ministerin Annegret Kramp-Karrenbauer am heutigen Mittwoch dem Verteidigungsausschuss des Bundestags vorstellen wird, sehen eine Aufteilung zwischen Flugzeugen aus europäischer sowie aus US-amerikanischer Produktion vor. Insgesamt verfügt die Luftwaffe derzeit noch über gut 90 Tornado-Kampfjets, von denen gut 80 im regulären Betrieb genutzt werden und zehn weitere in der Ausbildung am Boden sowie bei wehrtechnischen Tests. Weil das Modell veraltet und die Reparaturkosten in die Höhe schnellen, müssen die Tornados im laufenden Jahrzehnt ersetzt werden. Die Luftwaffe hatte die F-35 von Lockheed Martin favorisiert; der Tarnkappenjet gilt zur Zeit als avanciertestes Modell westlicher Waffenschmieden. Sein Erwerb kam aber aus politischen Gründen nicht in Frage: Berlin und Paris sind dabei, ein Luftkampfsystem der nächsten Generation zu entwickeln, bei dem Kampfjets gemeinsam mit Kampfdrohnen, Drohnenschwärmen und anderem Kriegsgerät operieren (german-foreign-policy.com berichtete [1]). Die vorhandenen Finanzmittel sollen möglichst darauf fokussiert und nicht in ein überaus teures US-Modell wie die F-35 umgelenkt werden.</p><h3 class="western">Atombomben in der Eifel</h3><p class="western">Im Bemühen um eine kostengünstigere Lösung wäre denkbar gewesen, die 90 Tornados durch 90 Eurofighter zu ersetzen. Dabei wären jedoch vor allem zwei Probleme entstanden. Zum einen muss das Nachfolgemodell derjenigen Tornados, die aktuell die &quot;nukleare Teilhabe&quot; [2] sichern, von den zuständigen US-Stellen für Transport und Abwurf der in Büchel gelagerten US-Atombomben zertifiziert werden. In Washington hieß es, falls der Eurofighter für die &quot;nukleare Teilhabe&quot; genutzt werden solle, werde man sich für die Zertifizierung drei bis fünf Jahre Zeit nehmen - mehr, als die Luftwaffe einplanen will. Hinzu kommt, dass einige Tornado-Nachfolger auf die elektronische Kampfführung spezialisiert sein sollen. Der Eurofighter verfügt über diese Fähigkeit nicht. Zwar bekräftigen Vertreter des Konsortiums, man könne sie selbstverständlich entwickeln; doch hat die Luftwaffe mit Neuentwicklungen aus deutsch-europäischer Produktion, so etwa mit dem Airbus A340, recht negative Erfahrungen gemacht und wünscht sich daher nicht nur für die &quot;nukleare Teilhabe&quot;, sondern auch für die elektronische Kampfführung erprobte F-18-Jets von Boeing - alles in allem 45 Stück. Das Eurofighter-Konsortium soll die andere Hälfte der Tornados ersetzen. Hinzu kommen 45 weitere neue Eurofighter, die die bereits alternde erste Tranche des Modells ablösen sollen. In der Summe wären das 45 F-18 und 90 Eurofighter.</p><h3 class="western">Ein nationaler Marinegigant</h3><p class="western">Während die Aufrüstung der deutschen Luftwaffe inzwischen zum guten Teil durch europäische Konsortien besorgt wird - Eurofighter, Airbus, künftig auch Gemeinschaftsaktivitäten von Airbus und Dassault -, arbeitet die Bundesregierung für die Aufrüstung der deutschen Marine an einem neuen nationalen Zusammenschluss. Wie vergangene Woche bekannt wurde, moderiert sie die Schaffung eines Werftenverbundes, dem alle drei großen deutschen Kriegsschiffbauer angehören sollen: die Bremer Lürssen-Werft, ThyssenKrupp Marine Systems (TKMS) und German Naval Yards Kiel (GNYK). Der Verbund soll sich ausschließlich dem Kriegsschiffbau widmen; eine Einigung über die Form der Kooperation und über den Standort der neuen Firmenzentrale liegt noch nicht vor. Aus den beteiligten Unternehmen sind allerdings zustimmende Äußerungen zu hören. &quot;Nur ein starker deutscher Player wird den maritimen deutschen Hochtechnologiesektor sichern und ausbauen&quot;, wird GNYK-Geschäftsführer Jörg Herwig zitiert. Bei Lürssen heißt es ebenfalls: &quot;Wir halten eine Konsolidierung im deutschen Marineschiffbau für sinnvoll und erforderlich&quot;, um &quot;die internationale Wettbewerbsfähigkeit zu stärken&quot;.[3]</p><h3 class="western">Südeuropas Airbus der Meere</h3><p class="western">Die Planungen zu einem Zusammenschluss zu einem gewaltigen nationalen Kriegsschiffbauer erfolgen zu einem Zeitpunkt, zu dem eine französisch-italienische Marinekooperation Fortschritte macht und sich zu einem starken südeuropäischen Konsortium ausweiten könnte. Seit Januar ist Naviris, ein Joint Venture der französischen Naval Group und der italienischen Fincantieri, in vollem Umfang arbeitsfähig und plant eine gemeinsame Weiterentwicklung von Fregatten, wobei Forschung und Entwicklung geteilt sowie dieselben Zulieferer genutzt werden sollen. Naviris ist darüber hinaus mit Überlegungen für den Bau einer &quot;europäischen&quot; Korvette befasst. Wie aus der Naval Group zu hören ist, wollen sich Spanien und Griechenland an der Produktion der Korvette beteiligen; dabei sollen Mittel aus dem EU-Rüstungsfonds abgerufen werden.[4] Naviris habe das Potenzial, zum Kern eines künftigen EU-Marinegiganten zu werden, zu einer Art &quot;Airbus der Meere&quot;, urteilen Beobachter. Entsprechende Überlegungen hatte es, basierend auf einer deutsch-französischen Zusammenarbeit, immer wieder auch in Berlin gegeben. Gescheitert waren sie aber daran, dass es der Bundesregierung nicht gelungen war, in einem derartigen Konsortium eine deutsche Kontrolle zu garantieren.[5]</p><h3 class="western">Schneller aufrüsten</h3><p class="western">Um die Aufrüstung zukünftig rascher als bisher vorantreiben zu können, hat die Bundesregierung im Herbst ein &quot;Gesetz zur beschleunigten Beschaffung im Bereich der Verteidigung und Sicherheit und zur Optimierung der Vergabestatistik&quot; auf den Weg gebracht, das am 30. Januar im Bundestag verabschiedet wurde und am 2. April in Kraft getreten ist. Es sieht insbesondere vor, dass Aufträge unter bestimmten Voraussetzungen nicht mehr EU-weit ausgeschrieben müssen; das spart Zeit, sichert vor allem aber deutschen Rüstungskonzernen konkurrenzfrei Aufträge. Möglich ist das von nun an für Rüstungsgüter, die im Einsatz, bei sogenannten einsatzgleichen Verpflichtungen - etwa im Rahmen der Stationierung deutscher Soldaten in Litauen - oder auch zur Erfüllung von &quot;Bündnisverpflichtungen&quot; wie der Unterstützung von US-Truppen im Rahmen des Großmanövers Defender Europe 20 benötigt werden.[6] Ohne EU-weite Ausschreibung vergeben werden dürfen zudem Aufträge, die sogenannte nationale Schlüsseltechnologien betreffen: Produktkategorien, die aus Sicht der Bundesregierung besondere Bedeutung für die Durchsetzung deutscher Interessen besitzen. Dazu zählen beispielsweise diverse Informationstechnologien und KI, aber auch der Bau gepanzerter Fahrzeuge und der Marineschiffbau.[7]</p><h3 class="western">Drei Wochen verloren</h3><p class="western">Während Berlin die Rüstungsbeschaffung für gegenwärtige und künftige Kriege nach Kräften beschleunigt, hapert es immer noch mit der Beschaffung dringend benötigter Schutzausrüstung für den Kampf gegen die Covid-19-Pandemie. Erst kürzlich übte die gesundheitspolitische Sprecherin von Bündnis 90/Die Grünen, Maria Klein-Schmeik, scharfe Kritik an der Entscheidung von Bundesgesundheitsminister Jens Spahn, den Kauf der Schutzausrüstung dem Beschaffungsamt der Bundeswehr zu übertragen. Die Behörde ist daran gescheitert; sie verantwortet nicht zuletzt das Verschwinden von sechs Millionen Atemschutzmasken in Kenia, mit denen deutsche Krankenhäuser hätten ausgestattet werden sollen. Dadurch habe man &quot;mindestens drei Wochen verloren&quot;, wird Klein-Schmeik zitiert: ungemein wertvolle Zeit im Kampf gegen ein Virus, das bis heute allein in Deutschland fast 5.000 Menschen das Leben gekostet hat.[8]</p><p class="western">&nbsp;</p><p class="western">[1] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/8075/" target="_blank">Führungskampf in der EU-Rüstungsindustrie</a> und <a href="https://www.german-foreign-policy.com/news/detail/7425/" target="_blank">Drohnenschwärme im Zukunftskrieg</a>.</p><p class="western">[2] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7340/" target="_blank">Deutschlands Beitrag zur Bombe</a> und <a href="https://www.german-foreign-policy.com/news/detail/8178/" target="_blank">Griff nach der Bombe (III)</a>.</p><p class="western">[3] Christoph Prössl, Christian Wolf: Marineschiffbau: Neue Großwerft im Norden? ndr.de 16.04.2020.</p><p class="western">[4] Christian Schubert: Frankreichs U-Boot-Bauer auf Suche. Frankfurter Allgemeine Zeitung 24.02.2020.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7421/" target="_blank">Die europäische Interventionsinitiative</a>.</p><p class="western">[6] Gesetz für schnellere Beschaffung tritt in Kraft. bmvg.de 02.04.2020.</p><p class="western">[7] Rüstung: Liste nationaler Schlüsseltechnologien überarbeitet. bmvg.de 12.02.2020.</p><p class="western">[8] Florian Schimak: Corona: ARD-Bericht wirft Spahn und Bundeswehr schweres Versagen vor - &quot;Das musste schiefgehen&quot;. merkur.de 17.04.2020.</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/8251/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/8251/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/exclusive/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/info/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/info/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/info/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/news/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li><li><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte">Geschichte</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1574075482" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1574260047" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>