<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Die große Einebnung - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Die große Einebnung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/8059/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Eigener Bericht) - Eine aktuelle Entschließung des Europaparlaments stellt die deutsche NS-Terrorherrschaft mit Kommunismus sowie &quot;totalitären und autoritären Regimen&quot; auf eine Ebene und relativiert die deutsche Schuld am Zweiten Weltkrieg. &quot;Europa&quot; benötige &quot;eine gemeinsame Erinnerungskultur, die die Verbrechen faschistischer, stalinistischer und anderer totalitärer und autoritärer Regime ablehnt&quot;, heißt es in dem Papier, das den 23. August EU-weit als &quot;Europäischen Tag des Gedenkens an die Opfer totalitärer Regime&quot; zu begehen verlangt. Am 23. August 1939 wurde der sogenannte Hitler-Stalin-Pakt unterzeichnet. Das Europaparlament erklärt nun, der Zweite Weltkrieg sei &quot;als unmittelbare Folge&quot; nicht des deutschen Überfalls auf Polen, sondern des &quot;Hitler-Stalin-Pakts&quot; &quot;ausgebrochen&quot;; Moskau habe &quot;gleichermaßen das Ziel der Welteroberung&quot; verfolgt. Eine Vorläufererklärung, die einst Joachim Gauck unterzeichnet hat, ist vom Leiter des Jerusalemer Simon Wiesenthal Center scharf kritisiert worden: Sie ebne, warnte Efraim Zuroff, &quot;den entscheidenden Unterschied zwischen Tätern und Opfern ein&quot;." />
<meta property="og:description" content="(Eigener Bericht) - Eine aktuelle Entschließung des Europaparlaments stellt die deutsche NS-Terrorherrschaft mit Kommunismus sowie &quot;totalitären und autoritären Regimen&quot; auf eine Ebene und relativiert die deutsche Schuld am Zweiten Weltkrieg. &quot;Europa&quot; benötige &quot;eine gemeinsame Erinnerungskultur, die die Verbrechen faschistischer, stalinistischer und anderer totalitärer und autoritärer Regime ablehnt&quot;, heißt es in dem Papier, das den 23. August EU-weit als &quot;Europäischen Tag des Gedenkens an die Opfer totalitärer Regime&quot; zu begehen verlangt. Am 23. August 1939 wurde der sogenannte Hitler-Stalin-Pakt unterzeichnet. Das Europaparlament erklärt nun, der Zweite Weltkrieg sei &quot;als unmittelbare Folge&quot; nicht des deutschen Überfalls auf Polen, sondern des &quot;Hitler-Stalin-Pakts&quot; &quot;ausgebrochen&quot;; Moskau habe &quot;gleichermaßen das Ziel der Welteroberung&quot; verfolgt. Eine Vorläufererklärung, die einst Joachim Gauck unterzeichnet hat, ist vom Leiter des Jerusalemer Simon Wiesenthal Center scharf kritisiert worden: Sie ebne, warnte Efraim Zuroff, &quot;den entscheidenden Unterschied zwischen Tätern und Opfern ein&quot;." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_0eff4b5de516c0b3de12c2982136f8a9074fd66e.css?1555586941" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_7168366e435fc59e724067e080d5c44bbed1c8ea.css?1555586941" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Die große Einebnung</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		STRASBOURG/BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2019-09-27">
		27.09.2019
		<meta itemprop="datePublished" content="2019-09-27" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2019-09-27">
                            27.09.2019
                            <meta itemprop="datePublished" content="2019-09-27" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">STRASBOURG/BERLIN</span>
                    (Eigener Bericht) - Eine aktuelle Entschließung des Europaparlaments stellt die deutsche NS-Terrorherrschaft mit Kommunismus sowie "totalitären und autoritären Regimen" auf eine Ebene und relativiert die deutsche Schuld am Zweiten Weltkrieg. "Europa" benötige "eine gemeinsame Erinnerungskultur, die die Verbrechen faschistischer, stalinistischer und anderer totalitärer und autoritärer Regime ablehnt", heißt es in dem Papier, das den 23. August EU-weit als "Europäischen Tag des Gedenkens an die Opfer totalitärer Regime" zu begehen verlangt. Am 23. August 1939 wurde der sogenannte Hitler-Stalin-Pakt unterzeichnet. Das Europaparlament erklärt nun, der Zweite Weltkrieg sei "als unmittelbare Folge" nicht des deutschen Überfalls auf Polen, sondern des "Hitler-Stalin-Pakts" "ausgebrochen"; Moskau habe "gleichermaßen das Ziel der Welteroberung" verfolgt. Eine Vorläufererklärung, die einst Joachim Gauck unterzeichnet hat, ist vom Leiter des Jerusalemer Simon Wiesenthal Center scharf kritisiert worden: Sie ebne, warnte Efraim Zuroff, "den entscheidenden Unterschied zwischen Tätern und Opfern ein".
                    </p></div><!-- main text --><h3 class="western">&quot;Fortgesetzter Völkermord&quot;</h3><p class="western">Die Bemühungen, Nationalsozialismus und Kommunismus in eins zu setzen und zu diesem Zweck den 23. August als &quot;europäischen Gedenktag&quot; zu etablieren, reichen bis in die frühen Jahre der EU-Osterweiterung zurück. Einen ersten Vorstoß unternahm die damalige lettische Außenministerin Sandra Kalniete schon vor dem Vollzug der Osterweiterung - in ihrer Rede zur Eröffnung der Leipziger Buchmesse am 24. März 2004. Darin behauptete sie nicht nur, &quot;die Völker Osteuropas&quot; seien nach der Befreiung vom Nationalsozialismus &quot;versklavt&quot; worden; sie forderte darüber hinaus eine Neubewertung der Geschichte. Die Ansicht müsse sich durchsetzen, &quot;dass die zwei totalitären Regime - Nationalsozialismus und Kommunismus - gleich verbrecherisch&quot; gewesen seien: Schließlich habe &quot;das sowjetische Regime hinter dem Eisernen Vorhang den Völkermord an den Völkern Osteuropas fortgesetzt&quot;.[1] Noch während der Rede verließ Salomon Korn, Vizepräsident des Zentralrats der Juden in Deutschland, den Saal. Kalnietes Forderung nach der Gleichsetzung von Nationalsozialismus und Kommunismus sei &quot;unerträglich&quot;, urteilte er - und wies auf die breite lettische NS-Kollaboration als Ursache für die Nachkriegsdeportationen nach Sibirien hin.[2]</p><h3 class="western">&quot;Wie am 27. Januar&quot;</h3><p class="western">Den nächsten Meilenstein bildete eine Anfang Juni 2008 in Prag abgehaltene Konferenz, die am 3. Juni 2008 mit der Unterzeichnung einer ausführlichen &quot;Erklärung&quot; schloss. Über die Stoßrichtung hatte der tschechische Senator Martin Mejstřík geäußert, &quot;Europa&quot; solle endlich &quot;den Gedanken ... akzeptieren ..., dass der Nationalsozialismus und der Kommunismus völlig gleichwertige verbrecherische Regime&quot; gewesen seien.[3] Entsprechend hieß es in der anschließend publizierten &quot;Prager Erklärung&quot;, &quot;das Bewusstsein über die Verbrechen gegen die Menschheit, die von den kommunistischen Regimen auf dem gesamten Kontinent verübt wurden&quot;, müsse das &quot;europäische Bewusstsein im selben Ausmaß&quot; prägen, &quot;wie es die Verbrechen des Naziregimes taten&quot;.[4] Völlig unklar ist, welche angeblichen Verbrechen zum Beispiel der sozialistischen Tschechoslowakei mit dem NS-Vernichtungskrieg in Osteuropa sowie dem Holocaust vergleichbar gewesen sein sollen. Die &quot;Prager Erklärung&quot; forderte insbesondere, den 23. August zum Gedenktag zu erklären, und zwar &quot;auf dieselbe Weise, wie Europa am 27. Januar an die Opfer des Holocaust erinnert&quot;. Zu den Erstunterzeichnern des Papiers gehörte neben Tschechiens Ex-Staatspräsident Václav Havel sowie dem Vorsitzenden der US-amerikanischen Victims of Communism Memorial Foundation, Lee Edwards, der ehemalige deutsche Beauftragte für die Stasi-Unterlagen, Joachim Gauck.</p><h3 class="western">Täter und Opfer</h3><p class="western">Zur &quot;Prager Erklärung&quot; hat sich exemplarisch Efraim Zuroff geäußert, der Leiter des Simon Wiesenthal Center in Jerusalem. Anlass für die Stellungnahme, die Mitte März 2012 veröffentlicht wurde, war die damals kurz bevorstehende Wahl von Gauck zum deutschen Bundespräsidenten. In seiner Stellungnahme stufte Zuroff die &quot;Prager Erklärung&quot; offen als &quot;Manifest einer Kampagne&quot; ein, &quot;die die Geschichte des Zweiten Weltkrieges und des Holocaust neu schreiben will&quot;.[5] Die in der Erklärung vorgenommene Parallelisierung des Nationalsozialismus und des Kommunismus ignoriere die entscheidende Besonderheit &quot;der Naziideologie&quot;, urteilte Zuroff, &quot;die darauf abzielte, bestimmte Menschen nur ihrer Herkunft wegen zu vernichten&quot;: &quot;Die behauptete Austauschbarkeit beider Phänomene übersieht den präzedenzlosen Charakter des Holocaust und erhöht die kommunistischen Verbrechen in ihrer tatsächlichen historischen Bedeutung.&quot; Begehe man den 23. August als Gedenktag, dann impliziere dies, &quot;dass die Sowjetunion und Nazideutschland gleichermaßen für die Verbrechen des Zweiten Weltkriegs verantwortlich wären&quot; - &quot;als wären jene Länder, deren Soldaten den industriellen Massenmord beendeten, genauso schuldig wie das Regime, das das Vernichtungslager Auschwitz-Birkenau ersonnen, gebaut und betrieben hat&quot;. Eine &quot;unzutreffende[...] Gleichsetzung kommunistischer und nationalsozialistischer Verbrechen würde zukünftige Generationen mit einer vorsätzlich verfälschten Darstellung des Holocaust aufwachsen lassen&quot; sowie &quot;den entscheidenden Unterschied zwischen Tätern und Opfern einebnen&quot;, warnte Zuroff.</p><h3 class="western">Ein Gedenktag der EU</h3><p class="western">Als Zuroff seine Stellungnahme zur &quot;Prager Erklärung&quot; publizierte, hatte das Europaparlament den 23. August bereits zum &quot;europäischen Gedenktag&quot; erklärt - in einem Dokument, das am 2. April 2009 unter dem Titel &quot;Entschließung zum Gewissen Europas und zum Totalitarismus&quot; mit gewaltiger Mehrheit verabschiedet worden war.</p><h3 class="western">Faschistisch, stalinistisch, totalitär, autoritär...</h3><p class="western">Ganz auf dieser Linie liegt auch die aktuelle Entschließung, die das Europäische Parlament am 19. September &quot;zur Bedeutung des europäischen Geschichtsbewusstseins für die Zukunft Europas&quot; mit großer Mehrheit abgesegnet hat. Darüber hinaus verschärft sie noch die von Zuroff angeprangerte Geschichtsrevision, indem sie den Nationalsozialismus nicht mehr nur mit dem Kommunismus, sondern auch mit anderen, nicht näher definierten &quot;totalitären Regimen&quot; parallelisiert. Dafür hatte sich im Parlament nicht zuletzt der deutsche Abgeordnete Reinhard Bütikofer, Ko-Vorsitzender der Europäischen Grünen Partei, stark gemacht. So heißt es in der Entschließung, das Europäische Parlament verurteile &quot;in aller Schärfe die Akte der Aggression, die Verbrechen gegen die Menschlichkeit und die massenhaften Menschenrechtsverletzungen, die von Nationalsozialisten, Kommunisten und anderen totalitären Regimen begangen wurden&quot;.[6] Nötig sei &quot;eine gemeinsame Erinnerungskultur, die die Verbrechen faschistischer, stalinistischer und anderer totalitärer und autoritärer Regime früherer Zeiten ablehnt&quot;. Dazu müsse der 23. August sowohl &quot;unionsweit&quot; wie auch &quot;auf nationaler Ebene&quot; begangen werden - als &quot;Europäischer Tag des Gedenkens an die Opfer totalitärer Regime&quot;. Zudem müsse &quot;die Geschichte der totalitären Regime und die Untersuchung ihrer Folgen in die Lehrpläne und die Schulbücher aller Schulen in der EU&quot; integriert werden.</p><h3 class="western">Eine neue Kriegsschulddebatte</h3><p class="western">Gleichsam nebenbei relativiert die Entschließung die deutsche Schuld am Zweiten Weltkrieg. So heißt es in Abwendung von der bislang weithin anerkannten Tatsache, dass das Deutsche Reich den Krieg mit dem Vernichtungsangriff auf Polen begann, der Waffengang sei &quot;als unmittelbare Folge des auch als 'Hitler-Stalin-Pakt' bezeichneten berüchtigten Nichtangriffsvertrags zwischen dem nationalsozialistischen Deutschen Reich und der Sowjetunion&quot; &quot;ausgebrochen&quot;; bei dem Deutschen Reich und der Sowjetunion habe es sich um zwei &quot;totalitäre[...] Regime&quot; gehandelt, die jeweils &quot;gleichermaßen das Ziel der Welteroberung&quot; verfolgt hätten.[7] Daran schließt das Parlament noch die Behauptung an, Russland sei &quot;so lange kein demokratischer Staat ..., wie die Regierung, die politische Elite und die politische Propaganda nicht nachlassen, die kommunistischen Verbrechen zu verharmlosen&quot;. Abschließend &quot;fordert&quot; das Parlament &quot;die russische Gesellschaft auf, ihre tragische Vergangenheit aufzuarbeiten&quot;. Dazu müsse sein Parlamentspräsident &quot;diese Entschließung&quot; insbesondere &quot;der russischen Duma ... übermitteln&quot;.</p><h3 class="western">Geehrte NS-Kollaborateure</h3><p class="western">Die Relativierung der deutschen NS-Terrorherrschaft geht seit Jahren einher mit zunehmenden Ehrungen für NS-Kollaborateure insbesondere in Ost- und Südosteuropa. Eklatante Beispiele sind etwa in Lettland zu finden, wo frühere Angehörige der lettischen Waffen-SS als &quot;Freiheitskämpfer&quot; gepriesen werden (german-foreign-policy.com berichtete [8]); in Ungarn, wo Funktionäre und Propagandisten des Horthy-Regimes in wachsendem Maß auch offizielle Anerkennung finden [9]; in Kroatien, wo die faschistische Ustascha öffentlich gerühmt wird [10]. Die NS-Kollaborateure nahmen am deutschen Vernichtungskrieg als einem &quot;Kreuzzug gegen den Bolschewismus&quot; teil; das sichert ihnen in den Augen auch ihrer heutigen Anhänger unvermindert &quot;Ruhm und Ehre&quot;.</p><p class="western">&nbsp;</p><p class="western">[1] Old Europe, New Europe: Sandra Kalniete's remarks at the Leipzig Book Fair 2004. kalniete.lv.</p><p class="western">[2] Eckhard Fuhr: Leipziger Buchmesse eröffnet mit Eklat. welt.de 26.03.2004.</p><p class="western">[3] Michael Sturm: Umdeutung und Relativierung. der rechte rand 155/2015.</p><p class="western">[4] Prague Declaration on European Conscience and Communism. Prague, 03.06.2008.</p><p class="western">[5] Efraim Zuroff: Der Rückfall. taz.de 16.03.2012.</p><p class="western">[6], [7] Entschließung des Europäischen Parlaments vom 19. September 2019 zur Bedeutung des europäischen Geschichtsbewusstseins für die Zukunft Europas.</p><p class="western">[8] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7244/" target="_blank">&quot;Freiheitskämpfer&quot; in Riga</a>.</p><p class="western">[9] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6990/" target="_blank">Die Ära des Revisionismus (III)</a>.</p><p class="western">[10] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7666/" target="_blank">Salonfähige Parolen</a>.</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/8059/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/8059/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1548927541" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>