<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Die neue Lateinamerika-Initiative - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Die neue Lateinamerika-Initiative" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7951/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/4/b/csm_47_brasilien_da4b290fec.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Mit einer Lateinamerika-Karibik-Konferenz startet das Auswärtige Amt an diesem Dienstag eine neue politische Offensive im Einflusskampf um Lateinamerika. Hintergrund ist das kontinuierliche Erstarken Chinas auf dem Subkontinent, das mit einer anhaltenden Stagnation des deutsch-europäischen Einflusses einhergeht. Dem will die Bundesregierung nun entgegenwirken und zielt darauf ab, deutschen Firmen zu neuen Erfolgen in Lateinamerika zu verhelfen. Dies geschieht zu einer Zeit, zu der massive Proteste gegen Aktivitäten deutscher Unternehmen zum Beispiel in Brasilien laut werden. Dort geht die Justiz aktuell gegen den TÜV Süd vor, dem sie Mitverantwortung für das Bersten eines Staudamms im Januar dieses Jahres zuschreibt; dabei kamen mehr als 250 Menschen zu Tode. Brasilianische Aktivisten prangern zudem an, dass die Konzerne Bayer und BASF in Brasilien Agrargifte vertreiben, die in der EU verboten sind. In Brasilien verstarben in den vergangenen zehn Jahren mehr als 2.000 Menschen an Vergiftung durch Agrochemikalien. Berlin nimmt darüber hinaus die Einbeziehung lateinamerikanischer Staaten in NATO-Strukturen in den Blick." />
<meta property="og:description" content="(Eigener Bericht) - Mit einer Lateinamerika-Karibik-Konferenz startet das Auswärtige Amt an diesem Dienstag eine neue politische Offensive im Einflusskampf um Lateinamerika. Hintergrund ist das kontinuierliche Erstarken Chinas auf dem Subkontinent, das mit einer anhaltenden Stagnation des deutsch-europäischen Einflusses einhergeht. Dem will die Bundesregierung nun entgegenwirken und zielt darauf ab, deutschen Firmen zu neuen Erfolgen in Lateinamerika zu verhelfen. Dies geschieht zu einer Zeit, zu der massive Proteste gegen Aktivitäten deutscher Unternehmen zum Beispiel in Brasilien laut werden. Dort geht die Justiz aktuell gegen den TÜV Süd vor, dem sie Mitverantwortung für das Bersten eines Staudamms im Januar dieses Jahres zuschreibt; dabei kamen mehr als 250 Menschen zu Tode. Brasilianische Aktivisten prangern zudem an, dass die Konzerne Bayer und BASF in Brasilien Agrargifte vertreiben, die in der EU verboten sind. In Brasilien verstarben in den vergangenen zehn Jahren mehr als 2.000 Menschen an Vergiftung durch Agrochemikalien. Berlin nimmt darüber hinaus die Einbeziehung lateinamerikanischer Staaten in NATO-Strukturen in den Blick." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_0eff4b5de516c0b3de12c2982136f8a9074fd66e.css?1555586941" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_7168366e435fc59e724067e080d5c44bbed1c8ea.css?1555586941" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Die neue Lateinamerika-Initiative</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2019-05-28">
		28.05.2019
		<meta itemprop="datePublished" content="2019-05-28" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">brasilien</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2019-05-28">
                            28.05.2019
                            <meta itemprop="datePublished" content="2019-05-28" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN</span>
                    (Eigener Bericht) - Mit einer Lateinamerika-Karibik-Konferenz startet das Auswärtige Amt an diesem Dienstag eine neue politische Offensive im Einflusskampf um Lateinamerika. Hintergrund ist das kontinuierliche Erstarken Chinas auf dem Subkontinent, das mit einer anhaltenden Stagnation des deutsch-europäischen Einflusses einhergeht. Dem will die Bundesregierung nun entgegenwirken und zielt darauf ab, deutschen Firmen zu neuen Erfolgen in Lateinamerika zu verhelfen. Dies geschieht zu einer Zeit, zu der massive Proteste gegen Aktivitäten deutscher Unternehmen zum Beispiel in Brasilien laut werden. Dort geht die Justiz aktuell gegen den TÜV Süd vor, dem sie Mitverantwortung für das Bersten eines Staudamms im Januar dieses Jahres zuschreibt; dabei kamen mehr als 250 Menschen zu Tode. Brasilianische Aktivisten prangern zudem an, dass die Konzerne Bayer und BASF in Brasilien Agrargifte vertreiben, die in der EU verboten sind. In Brasilien verstarben in den vergangenen zehn Jahren mehr als 2.000 Menschen an Vergiftung durch Agrochemikalien. Berlin nimmt darüber hinaus die Einbeziehung lateinamerikanischer Staaten in NATO-Strukturen in den Blick.
                    </p></div><!-- main text --><h3>Chancen für die Wirtschaft</h3><p>Bemühungen um den Ausbau der Wirtschaftsbeziehungen prägen das Programm der Lateinamerika-Karibik-Konferenz am heutigen Dienstag im Auswärtigen Amt. Neben rund 20 Außenministern werden vor allem Wirtschaftsvertreter erwartet - auf deutscher Seite neben Siemens-Chef Joe Kaeser etwa die Vorsitzenden des Lateinamerika-Ausschusses sowie der Lateinamerika-Initiative der deutschen Wirtschaft. Teilnehmen sollen zudem der Präsident der Interamerikanischen Entwicklungsbank sowie die Exekutivsekretärin der UN-Wirtschaftskommission für Lateinamerika und die Karibik (CEPAL). Angekündigt ist die Präsentation einer neuen McKinsey-Studie, die die künftigen Wirtschaftschancen deutscher Firmen in der Region ausloten und für interessierte Manager Wege skizzieren soll (&quot;CEO agenda for Germany's economic cooperation with Latin America and the Caribbean&quot;).</p><h3>Stagnierender Einfluss</h3><p>Tatsächlich erzielt die deutsche Wirtschaft insgesamt in Lateinamerika trotz regelmäßig wiederkehrender Initiativen der deutschen Politik (german-foreign-policy.com berichtete [1]) seit Jahren keine nennenswerten Fortschritte mehr. Ausnahme ist Mexiko, das wegen seiner überaus engen Anbindung an die Vereinigten Staaten im Rahmen von NAFTA bzw. USMCA eine hohe Bedeutung als Produktionsstandort für den US-Markt besitzt. Der deutsche Handel mit Brasilien, dem einst wichtigsten Handelspartner der Bundesrepublik in Lateinamerika, geht zurück; die Investitionen dort bringen zwar lukrative Profite hervor, dehnen sich aber in der Gesamtsumme nicht mehr wirklich aus. Der Warentausch mit Argentinien und Chile, den nach Mexiko und Brasilien größten Handelspartnern, liegt deutlich hinter demjenigen etwa mit den Philippinen oder Litauen zurück. Insgesamt erreicht das Volumen des deutschen Lateinamerikahandels in etwa den Wert des Warentauschs mit Ungarn (51 Milliarden Euro) und ist deutlich geringer als dasjenige mit den Ländern des südostasiatischen Staatenbundes ASEAN (insbesondere Malaysia, Singapur, Vietnam, Thailand), deren Wachstum weitaus attraktivere Zukunftschancen verheißt.</p><h3>Ein Gefälligkeitszertifikat</h3><p>Während das Auswärtige Amt sich um größere Profitchancen für deutsche Unternehmen in Lateinamerika bemüht, stößt die Tätigkeit deutscher Firmen dort zunehmend auf Protest. Erst vor kurzem waren etwa die Aktivitäten des TÜV Süd in Brasilien zum Gegenstand öffentlicher Aufmerksamkeit geworden: Das Unternehmen hatte dem brasilianischen Minenbetreiber Vale, mit dem es intensiv kooperiert, im September 2018 ein mutmaßliches Gefälligkeits-Sicherheitszertifikat für einen Damm ausgestellt, der am 25. Januar barst; dabei kamen mutmaßlich mehr als 250 Menschen zu Tode.[2] Die brasilianische Justiz hat jetzt Millionenbeträge auf den Konten des TÜV Süd eingefroren sowie die Tätigkeit des Unternehmens in dem Land suspendiert.[3] Vale, einer der drei größten Bergbaukonzerne der Welt, ist Deutschlands größter Eisenerzlieferant. Die Bundesrepublik bezieht mehr als die Hälfte ihres Eisenerzes aus Brasilien.</p><h3>Deutsche Agrargifte</h3><p>Proteste treffen auch deutsche Konzerne, die die brasilianische Agrarindustrie beliefern - die zweite Branche neben dem Bergbau, die umfangreiche Exporte nach Deutschland tätigt. Dabei geht es unter anderem um die Lieferung von Soja. In Brasilien wehren sich Aktivisten seit Jahren energisch gegen Agrargifte, die nicht zuletzt Bayer und BASF an brasilianische Agrarkonzerne verkaufen. Die Produkte gelten als äußerst gesundheitsschädlich. Laut Alan Tygel von der &quot;Campanha Permanente contra Agrotóxicos e Pela Vida&quot; (&quot;Dauerhafte Kampagne gegen Agrargifte und für das Leben&quot;) ist die Anzahl der Brasilianer, die eine Vergiftung durch Agrochemikalien erlitten, von 2.726 im Jahr 2007 auf ungefähr 7.200 im Jahr 2017 gestiegen. Von ihnen kamen im genannten Zeitraum 2.185 durch Agrargifte sogar zu Tode.[4] Tygel weist darauf hin, dass Bayer in Brasilien Geschäfte mit zwölf Agrargiften macht, die in der EU aufgrund ihrer Gefährlichkeit nicht zugelassen sind; BASF vertreibt sogar 45 Produkte mit in der EU verbotenen Wirkstoffen.[5] Dabei profitieren die Konzerne vom Amtsantritt des ultrarechten Präsidenten Jair Messias Bolsonaro, der seinen Wahlsieg nicht zuletzt der Unterstützung durch die Agrarindustrie verdankt: Bolsonaro hat, wie die Leverkusener NGO &quot;Coordination gegen Bayer-Gefahren&quot; feststellt, allein in den ersten 100 Tagen seiner Regierung 152 neue Agrargifte für den Kauf freigegeben.[6]</p><h3>Anbindung an die NATO</h3><p>Während Berlin sich um den Ausbau der Wirtschaftsbeziehungen zu Lateinamerika bemüht, hält die Debatte über eine stärkere Verankerung der NATO auf dem Subkontinent an. Im Mai 2017 hat das Bündnis Kolumbien zu seinem ersten lateinamerikanischen &quot;Global Partner&quot; [7] erklärt. Mit dem Status ist eine engere Zusammenarbeit verbunden, die insbesondere darauf zielt, mit Übungs- und Trainingsprogrammen die sogenannte Interoperabilität zu verbessern. Die kolumbianischen Streitkräfte werden damit in die Lage versetzt, jederzeit an NATO-Kriegen teilzunehmen. Bereits im Jahr 2015 hatte sich die kolumbianische Marine an &quot;Ocean Shield&quot; beteiligt, der damaligen NATO-Operation zur Piratenbekämpfung am Horn von Afrika. Aktuell ist die strukturelle Anbindung weiterer lateinamerikanischer Staaten an das westliche Kriegsbündnis im Gespräch. US-Präsident Donald Trump hat Brasilien dazu vorgeschlagen. Die CDU/CSU-Bundestagsfraktion setzt sich laut einem neuen Strategiepapier &quot;für einen Ausbau von NATO-Partnerschaften in Lateinamerika ein&quot;.[8] Dies hälfe nicht nur, Soldaten für künftige Militäreinsätze zu gewinnen. Es trüge auch dazu bei, den Einfluss Chinas in Lateinamerika per Militärkooperation zurückzudrängen.</p><h3>Rüstungsexporte</h3><p>Nicht zuletzt könnte eine strukturelle Anbindung lateinamerikanischer Staaten an die NATO den Absatz der deutschen Rüstungsindustrie auf dem Subkontinent erheblich ausweiten. In einer &quot;Gemeinsamen Erklärung&quot; hat sich Außenminister Heiko Maas (SPD) von seinem brasilianischen Amtskollegen Ernesto Araújo am 30. April zusagen lassen, einen &quot;bilateralen strategischen Dialog&quot; im &quot;Bereich der Verteidigung&quot; zu führen.[9] Außerdem &quot;begrüßten&quot; Maas und Araújo, dass Brasília die deutsche ThyssenKrupp Marine Systems (TKMS) in Kooperation mit der brasilianischen Embaer als Lieferanten für vier neue Fregatten gewählt hat. Die Schiffe sollen zwischen 2024 und 2028 ausgeliefert werden und rund 1,4 Milliarden Euro kosten. Der Auftrag gilt nicht nur ökonomisch, sondern auch politisch als vorteilhaft: Seit Bolsonaros Wahlsieg sind in Brasilien faktisch die Militärs an der Macht (german-foreign-policy.com berichtete [10]).</p><p>&nbsp;</p><p>[1] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7921/" target="_blank">Maas und die Menschenrechte</a>.</p><p>[2] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7879/" target="_blank">Tödliches Sicherheitszertifikat</a>.</p><p>[3] Marcos de Moura e Souza: Justiça suspende atividades da Tuv Süd no Brasil e bloqueia R$ 19 mi. valor.com.br 15.05.2019.</p><p>[4] &quot;Gemeinde aus der Luft mit Glyphosat angegriffen&quot;: Rede von Alan Tygel. kritischeaktionaere.de 26.04.2019.</p><p>[5] &quot;Ihre Doppelmoral muss enden!&quot; Rede von Alan Tygel. kritischeaktionaere.de 03.05.2019.</p><p>[6] Das fatale Treiben von Bayer &amp; Co. gehört auf die Agenda! Coordination gegen Bayer-Gefahren, Presse-Information vom 24.05.2019.</p><p>[7] &quot;Global Partners&quot; der NATO sind neben Australien, Neuseeland, Japan und Südkorea inzwischen auch die Mongolei, Afghanistan, Pakistan und der Irak.</p><p>[8] Vision 2030 - Eine Partnerschaft für die Zukunft. Lateinamerika-Karibik-Strategie der CDU/CSU-Fraktion im Deutschen Bundestag. Beschluss vom 14. Mai 2019.</p><p>[9] Gemeinsame Erklärung Deutschland-Brasilien. auswaertiges-amt.de 30.04.2019.</p><p>[10] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7826/" target="_blank">&quot;Jetzt auf Brasilien setzen&quot;</a>.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/6_suedamerika/47_brasilien.gif" width="998" height="998" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7951/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7951/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1548927541" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>