<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Die Wahl der Oligarchen - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Die Wahl der Oligarchen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7902/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/introduction/images/maps/3_europa/30_ukraine_2014.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Signifikante Unregelmäßigkeiten haben am Sonntag die Präsidentenwahl in der von Berlin protegierten Ukraine begleitet. Wie berichtet wird, sind nicht nur die Namen hunderttausender toter Ukrainer nicht von der Wählerliste entfernt worden, während hunderttausende, möglicherweise Millionen in Russland lebende Ukrainer faktisch von der Wahl ausgeschlossen wurden. Laut Aussage des Innenministers in Kiew haben Wahlkämpfer von Präsident Petro Poroschenko in zahlreichen Fällen versucht, Wähler per Bestechung zu gewinnen. Die Nationale Miliz, eine faschistische Kampfgruppe, hat nicht nur gewalttätig Wahlkampfveranstaltungen gestört, sondern ist mit einigen hundert Mitgliedern auch als Wahlbeobachter aufgetreten. Vorab hatte einer ihrer Anführer erklärt, sollte seine Vereinigung es dabei im Sinne angeblicher &quot;Gerechtigkeit&quot; für notwendig halten, &quot;jemanden ins Gesicht zu treten, dann werden wir das ohne Zögern tun&quot;. Die bevorstehende Stichwahl ist laut Beobachtern, weil Poroschenkos Rivale Wolodimir Selenskij von einem Milliardär gefördert wird, faktisch ein Machtkampf zwischen zwei Oligarchen." />
<meta property="og:description" content="(Eigener Bericht) - Signifikante Unregelmäßigkeiten haben am Sonntag die Präsidentenwahl in der von Berlin protegierten Ukraine begleitet. Wie berichtet wird, sind nicht nur die Namen hunderttausender toter Ukrainer nicht von der Wählerliste entfernt worden, während hunderttausende, möglicherweise Millionen in Russland lebende Ukrainer faktisch von der Wahl ausgeschlossen wurden. Laut Aussage des Innenministers in Kiew haben Wahlkämpfer von Präsident Petro Poroschenko in zahlreichen Fällen versucht, Wähler per Bestechung zu gewinnen. Die Nationale Miliz, eine faschistische Kampfgruppe, hat nicht nur gewalttätig Wahlkampfveranstaltungen gestört, sondern ist mit einigen hundert Mitgliedern auch als Wahlbeobachter aufgetreten. Vorab hatte einer ihrer Anführer erklärt, sollte seine Vereinigung es dabei im Sinne angeblicher &quot;Gerechtigkeit&quot; für notwendig halten, &quot;jemanden ins Gesicht zu treten, dann werden wir das ohne Zögern tun&quot;. Die bevorstehende Stichwahl ist laut Beobachtern, weil Poroschenkos Rivale Wolodimir Selenskij von einem Milliardär gefördert wird, faktisch ein Machtkampf zwischen zwei Oligarchen." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_4a4f83462657c9593840da1df0999b7ab7fd2d69.css?1549274911" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_a470ad815310d43998239a6ddc64063d9b2b0e46.css?1552899285" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Die Wahl der Oligarchen</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		KIEW/BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2019-04-02">
		02.04.2019
		<meta itemprop="datePublished" content="2019-04-02" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">ukraine</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2019-04-02">
                            02.04.2019
                            <meta itemprop="datePublished" content="2019-04-02" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">KIEW/BERLIN</span>
                    (Eigener Bericht) - Signifikante Unregelmäßigkeiten haben am Sonntag die Präsidentenwahl in der von Berlin protegierten Ukraine begleitet. Wie berichtet wird, sind nicht nur die Namen hunderttausender toter Ukrainer nicht von der Wählerliste entfernt worden, während hunderttausende, möglicherweise Millionen in Russland lebende Ukrainer faktisch von der Wahl ausgeschlossen wurden. Laut Aussage des Innenministers in Kiew haben Wahlkämpfer von Präsident Petro Poroschenko in zahlreichen Fällen versucht, Wähler per Bestechung zu gewinnen. Die Nationale Miliz, eine faschistische Kampfgruppe, hat nicht nur gewalttätig Wahlkampfveranstaltungen gestört, sondern ist mit einigen hundert Mitgliedern auch als Wahlbeobachter aufgetreten. Vorab hatte einer ihrer Anführer erklärt, sollte seine Vereinigung es dabei im Sinne angeblicher "Gerechtigkeit" für notwendig halten, "jemanden ins Gesicht zu treten, dann werden wir das ohne Zögern tun". Die bevorstehende Stichwahl ist laut Beobachtern, weil Poroschenkos Rivale Wolodimir Selenskij von einem Milliardär gefördert wird, faktisch ein Machtkampf zwischen zwei Oligarchen.
                    </p></div><!-- main text --><h3>Tote auf der Wählerliste</h3><p>Die Vorwürfe wegen formaler Unregelmäßigkeiten im Zusammenhang mit den Wahlen treffen zu einem erheblichen Teil den Präsidenten und seine Regierung. So sind etwa - das hat ein regierungskritisches Internetportal aufgedeckt - die Namen von rund 200.000 verstorbenen Ukrainern nicht von der Wählerliste gelöscht worden. Mit ihren Stimmzetteln konnte mutmaßlich ebenso gewählt werden wie mit denjenigen der Bewohner von Kiewer Apartements, in denen laut Recherchen des Teams von Poroschenkos Konkurrentin Julia Timoschenko jeweils bis zu 300 Personen gemeldet waren.[1] Nicht wählen konnten hingegen Hunderttausende, laut russischen Angaben sogar bis zu zwei Millionen Ukrainer, die in Russland leben. Während die ukrainische Regierung in diplomatischen Vertretungen im westlichen Ausland umstandslos Wahlurnen aufstellen ließ, war dies in Russland nicht erlaubt. Bei Ukrainern, die nicht etwa in Polen, sondern in Russland Arbeit und Zuflucht gesucht haben, darf eine Ablehnung der exzessiv antirussischen Politik von Präsident Poroschenko unterstellt werden.</p><h3>Stimmenkauf</h3><p>Hinzu kommen weitere Unregelmäßigkeiten. Am Wahltag selbst wurden laut Angaben der Polizei rund 1.700 Verstöße gegen das Wahlgesetz gemeldet; dabei hat es sich etwa um das Ablichten angekreuzter Stimmzettel sowie um unzulässige Wahlwerbung in Wahllokalen gehandelt. In einem Kiewer Wahlbezirk sollen die Wahlprotokolle bereits gut zwei Stunden vor Schließung der Wahllokale unterzeichnet worden sein.[2] Auch vom Diebstahl von Stimmzetteln wurde berichtet. Schon drei Tage vor dem Wahltag hatte Innenminister Arsen Awakow mitgeteilt, ihm lägen hunderte Beschwerden vor, laut denen die Wahlkampfteams von Poroschenko wie auch von Timoschenko potenziellen Wählern Bestechungsgelder zahlten; vor allem Bestechungsversuche durch Poroschenko-Mitarbeiter seien auf zahllosen Fotos und Videos dokumentiert. Beobachter weisen allerdings darauf hin, dass Awakow selbst politische Ambitionen verfolgt und dies Auswirkungen auf die Gewichtung seiner Äußerungen haben kann.[3] Manche vermuten, er habe auf die Kooperation mit Timoschenko gesetzt, die eine Zeitlang in Umfragen auf dem ersten oder zweiten Platz lag.</p><h3>Die &quot;Nationale Miliz&quot;</h3><p>Bereits der Wahlkampf ist nicht nur von Bestechungsversuchen, sondern auch von diversen Attacken auf Wahlkampfveranstaltungen überschattet worden. Dabei wurden neben Veranstaltungen des Siegers der ersten Wahlrunde, Wolodimir Selenskij, auch Auftritte von Timoschenko gestört; bei einer Timoschenko-Veranstaltung in Kiew warfen Unbekannte Rauchbomben ins Publikum.[4] Poroschenkos Wahlkundgebungen sind ebenfalls mehrmals attackiert worden. Dabei hat sich vor allem eine Organisation namens Nationale Miliz hervorgetan, die letztlich aus dem faschistischen Bürgerkriegs-&quot;Bataillon Asow&quot; entstanden ist. Zu einem Zusammenstoß mit der Polizei kam es, als vermummte Kämpfer der Miliz am 9. März versuchten, die Tore zum Gelände um den Amtssitz des Präsidenten aufzubrechen. Am selben Tag wurden 20 Polizisten verletzt, als die Nationale Miliz in Tscherkassy Poroschenkos Wagenkolonne zu blockieren versuchte.[5] Die Angriffe der Miliz auf den Präsidenten gelten als besonders pikant, weil Innenminister Awakow signifikanten Einfluss auf die Faschisten haben soll; er unterhält gute Beziehungen zum Gründer des &quot;Bataillons Asow&quot;, Andrij Bilezkij, der einen Sitz im ukrainischen Parlament innehat.[6]</p><h3>&quot;Ins Gesicht treten&quot;</h3><p>Die Nationale Miliz hat nicht nur gewalttätig in den Wahlkampf eingegriffen, sondern auch am Wahltag selbst eine herausragende Rolle gespielt: Die Organisation, die nicht zuletzt für Angriffe auf Roma-Lager berüchtigt ist (german-foreign-policy.com berichtete [7]), stellte insgesamt 363 Wahlbeobachter. Einer ihrer Anführer wurde vorab mit der Aussage zitiert, sollte es &quot;im Interesse der Gerechtigkeit&quot; sein, &quot;jemanden ins Gesicht zu treten, dann werden wir das ohne Zögern tun&quot;.[8] Die Aussicht, dass mehrere hundert gewalttätige Faschisten die Wahl in der Ukraine überwachen, die laut Darstellung der westlichen Mächte unter ihrer Protektion auf dem Weg zur Musterdemokratie sein soll, hat Frankreichs Botschafterin in Kiew, Isabelle Dumont, bewogen, im Namen der G7 einen Brief an Innenminister Awakow zu schreiben. Darin heißt es, man sei ernsthaft über &quot;extreme politische Bewegungen besorgt&quot;, die &quot;ukrainische Bürger einschüchtern, versuchen, die Rolle der nationalen Polizei bei der Absicherung der Wahlen zu übernehmen&quot;, und damit &quot;den nationalen und internationalen Ruf der ukrainischen Regierung beschädigen&quot;.[9] Der Appell ist wirkungslos verpufft.</p><h3>&quot;Freiheitskämpfer&quot;</h3><p>Freilich handelt es sich bei den faschistischen Banden, an deren Gewalttaten die G7 heute Anstoß nehmen, um dieselben Schläger, die bereits die Maidan-Proteste blutig eskalieren ließen. Damals wurden sie im Westen als &quot;Freiheitskämpfer&quot; hofiert (german-foreign-policy.com berichtete [10]).</p><h3>Der Schauspieler und sein Finanzier</h3><p>Mit Blick auf den Wahlkampf zur zweiten Runde der Präsidentenwahl, die für den 21. April angekündigt ist, sagen Beobachter voraus, die Sache werde jetzt wohl so richtig &quot;schmutzig&quot; werden.[11] Amtsinhaber Poroschenko, ein Oligarch, hat in der ersten Runde knapp 16 Prozent erzielt und liegt weit hinter seinem Herausforderer Selenskij zurück, der 30 Prozent gewinnen konnte. Selenskij wiederum, ein Schauspieler, steht seinerseits dem Oligarchen Ihor Kolomoiskij nahe, auf dessen Fernsehsender 1+1 seine Erfolgsserie &quot;Diener des Volkes&quot; läuft, eine Satire über die ukrainische Politik. Kolomoiskij war einst Gouverneur der Oblast Dnipropetrowsk, bevor er im März 2015 von Poroschenko im Konflikt entlassen wurde. Ein halbes Jahr später ging auf 1+1 Selenskijs Serie auf Sendung, die maßgeblich beigetragen hat, den von Kolomoiskij geförderten Schauspieler zum führenden Rivalen des Präsidenten aufzubauen. Beobachter beschreiben den nun bevorstehenden Wahlkampf zur Stichwahl um das Präsidentenamt als De facto-Machtkampf zwischen zwei Oligarchen: Poroschenko und Kolomoiskij.[12]</p><p>&nbsp;</p><p>[1] Reinhard Lauterbach: Fernsehheld vorn. junge Welt 30.03.2019.</p><p>[2] Reinhard Lauterbach: Ukraine: zweite Runde. jungewelt.de 31.03.2019.</p><p>[3] Yuras Karmanau: Ukraine minister: President and rival both bribing voters. washingtonpost.com 29.03.2019.</p><p>[4] Reinhard Lauterbach: Jagd auf &quot;tote Seelen&quot;. junge Welt 16.02.2019.</p><p>[5] Reinhard Veser: Wer Gewalt sät. Frankfurter Allgemeine Zeitung 30.03.2019.</p><p>[6] Zu Bilezkij s. auch <a href="https://www.german-foreign-policy.com/news/detail/6439/" target="_blank">Radikalisierung im Parlament</a> und <a href="https://www.german-foreign-policy.com/news/detail/6446/" target="_blank">Nationalistische Aufwallungen</a>.</p><p>[7] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7878/" target="_blank">Euros für Bandera</a>.</p><p>[8] Matthew Schaaf: Why Is a Militia Monitoring Ukraine’s Presidential Election? freedomhouse.org 12.03.2019.</p><p>[9] Christopher Miller: G7 Letter Takes Aim At Role Of Violent Extremists in Ukrainian Society, Election. rferl.org 22.03.2019.</p><p>[10] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6187/" target="_blank">Nützliche Faschisten</a>, <a href="https://www.german-foreign-policy.com/news/detail/6213/" target="_blank">Vom Stigma befreit</a> und <a href="https://www.german-foreign-policy.com/news/detail/6293/" target="_blank">&quot;Faschistische Freiheitskämpfer&quot;</a>.</p><p>[11], [12] Roman Olearchyk, Ben Hall: Ukraine election turns ugly as president and comic reach run-off. ft.com 01.04.2019.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/3_europa/30_ukraine_2014.gif" width="500" height="500" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7902/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7902/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1548927541" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>