<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Strategischer Verbündeter im Kaukasus (II) - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Strategischer Verbündeter im Kaukasus (II)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7747/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/b/b/csm_35_georgien_b5da1c7c79.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Geostrategische Motive leiten die deutsche Politik gegenüber Georgien, dem Gastland der heute beginnenden Frankfurter Buchmesse, seit mehr als 100 Jahren. Bereits das Heraustrennen Georgiens aus dem russischen Staatsverband am Ende des Ersten Weltkriegs ging maßgeblich auf die deutsche Politik zurück. Hintergrund waren zunächst vor allem ökonomische Interessen: Kaum hatten deutsche Truppen das Land sofort mit Beginn seiner vermeintlichen &quot;Unabhängigkeit&quot; besetzt, da sicherten sich deutsche Konzerne wichtige Rohstoffe; Berater aus dem Kaiserreich suchten die Regierung in Tiflis im Interesse Berlins zu lenken. Bereits damals hatte es Deutschland auch schon auf die Verkehrswege im Kaukasus und die Nutzung der Region als ein mögliches Aufmarschgebiet für Operationen im Mittleren Osten, in Zentralasien und sogar in Indien abgesehen. Georgiens Rolle als Landbrücke vor allem nach Zentralasien, wo riesige Erdöl- und Erdgasvorräte lagern, und als potenzielles militärisches Sprungbrett für die NATO prägt die deutsche Georgienpolitik noch heute." />
<meta property="og:description" content="(Eigener Bericht) - Geostrategische Motive leiten die deutsche Politik gegenüber Georgien, dem Gastland der heute beginnenden Frankfurter Buchmesse, seit mehr als 100 Jahren. Bereits das Heraustrennen Georgiens aus dem russischen Staatsverband am Ende des Ersten Weltkriegs ging maßgeblich auf die deutsche Politik zurück. Hintergrund waren zunächst vor allem ökonomische Interessen: Kaum hatten deutsche Truppen das Land sofort mit Beginn seiner vermeintlichen &quot;Unabhängigkeit&quot; besetzt, da sicherten sich deutsche Konzerne wichtige Rohstoffe; Berater aus dem Kaiserreich suchten die Regierung in Tiflis im Interesse Berlins zu lenken. Bereits damals hatte es Deutschland auch schon auf die Verkehrswege im Kaukasus und die Nutzung der Region als ein mögliches Aufmarschgebiet für Operationen im Mittleren Osten, in Zentralasien und sogar in Indien abgesehen. Georgiens Rolle als Landbrücke vor allem nach Zentralasien, wo riesige Erdöl- und Erdgasvorräte lagern, und als potenzielles militärisches Sprungbrett für die NATO prägt die deutsche Georgienpolitik noch heute." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_59e734735634e9e8b9764e90b4d67a7ac2273c26.css?1519406760" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_129087157177c54e6d22abc571ddcb01367fb1b1.css?1519406760" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Strategischer Verbündeter im Kaukasus (II)</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/TIFLIS |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-10-10">
		10.10.2018
		<meta itemprop="datePublished" content="2018-10-10" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">georgien</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-10-10">
                            10.10.2018
                            <meta itemprop="datePublished" content="2018-10-10" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/TIFLIS</span>
                    (Eigener Bericht) - Geostrategische Motive leiten die deutsche Politik gegenüber Georgien, dem Gastland der heute beginnenden Frankfurter Buchmesse, seit mehr als 100 Jahren. Bereits das Heraustrennen Georgiens aus dem russischen Staatsverband am Ende des Ersten Weltkriegs ging maßgeblich auf die deutsche Politik zurück. Hintergrund waren zunächst vor allem ökonomische Interessen: Kaum hatten deutsche Truppen das Land sofort mit Beginn seiner vermeintlichen "Unabhängigkeit" besetzt, da sicherten sich deutsche Konzerne wichtige Rohstoffe; Berater aus dem Kaiserreich suchten die Regierung in Tiflis im Interesse Berlins zu lenken. Bereits damals hatte es Deutschland auch schon auf die Verkehrswege im Kaukasus und die Nutzung der Region als ein mögliches Aufmarschgebiet für Operationen im Mittleren Osten, in Zentralasien und sogar in Indien abgesehen. Georgiens Rolle als Landbrücke vor allem nach Zentralasien, wo riesige Erdöl- und Erdgasvorräte lagern, und als potenzielles militärisches Sprungbrett für die NATO prägt die deutsche Georgienpolitik noch heute.
                    </p></div><!-- main text --><h3 class="western">&quot;Friedliche Durchdringung&quot;</h3><p class="western">Deutsche Großkonzerne forcierten ihre Aktivitäten im Kaukasus, allen voran in den georgischen Gebieten, nach der russischen Niederlage im Russisch-Japanischen Krieg 1904/1905. Ihnen gelang es aufgrund der wirtschaftlichen Schwäche Russlands, immer mehr Minen in der Region aufzukaufen. Im Jahr 1909 sicherte sich ein Konglomerat, dem unter anderem die Deutsche Bank, die Dresdner Bank und der Thyssen-Konzern angehörten, die Abbaurechte für Manganerz in Tschiatura in Zentralgeorgien. Jenes Erz hatte eine sehr große Bedeutung für die Herstellung von Stahl, also unter anderem auch für die Rüstungsindustrie. Um den sicheren Abtransport des wichtigen Rohstoffes zu garantieren, beantragte das Konglomerat im Jahr 1912, einen eigenen Erzhafen am Schwarzen Meer errichten zu dürfen. 1910 erhielt dann auch eine Firma der Krupp AG Rechte für den Erzabbau in Georgien. Bis zum Beginn des Ersten Weltkriegs gehörten, wie der Historiker Klaus Thörner konstatiert, die &quot;fast vollständig von der deutschen Eisen- und Stahlindustrie kontrollierten Bergwerke von Tschiatura&quot; zu den &quot;größten Manganerzproduzenten und -exporteuren der Welt&quot;.[1]</p><h3 class="western">Kriegsziel Georgien</h3><p class="western">Nachdem dem Beginn des Ersten Weltkriegs und der deutschen Kriegserklärung an Russland begannen Industriellen- und Regierungskreise mit detaillierten Planungen für eine &quot;Neuordnung&quot; Europas. Bereits im August 1914 stand ein deutsches Kriegsziel fest: die Abtrennung eine Reihe von Pufferstaaten - meist als &quot;Randstaaten&quot; bezeichnet - von Russland. Der deutsche Kanzler Theobald von Bethmann Hollweg nannte dabei ausdrücklich Finnland, Polen, die Ukraine - und Georgien.[2] August Thyssen wiederum, Gründer der August Thyssen-Hütte, formulierte in einer Eingabe an die Politik: &quot;Russland muss uns die Ostseeprovinzen, vielleicht Teile von Polen [...] und den Kaukasus abtreten&quot;; Deutschland werde &quot;nur dann eine Weltmachtstellung erreichen können, wenn wir jetzt nach dem Kaukasus [...] kommen&quot;. &quot;Vielleicht ist diese [...] Aufgabe zu groß und unerreichbar, wenn ich auch der Meinung bin, dass grade der Kaukasus mit Rücksicht auf seine bedeutenden Erzschätze für Deutschland unentbehrlich ist.&quot;[3] Tatsächlich forcierte Berlin in den folgenden Jahren seine Politik mit Blick auf die Expansion in den Kaukasus.</p><h3 class="western">&quot;Hauptwaffe der deutschen Kaukasuspolitik&quot;</h3><p class="western">Dabei konnte es auch auf Unterstützung von Georgiern setzen, die unter anderem nach Deutschland ausgewandert waren. Im Jahr 1914 gründeten deutschfreundliche georgische Politiker im Exil das &quot;Komitee für die Unabhängigkeit Georgiens&quot;.[4] Nach dem Scheitern der ersten osmanischen Winteroffensive 1914/1915 begannen deutsche Stellen mit dem Aufstellen einer &quot;Georgischen Legion&quot;. Diese wurde in internen Darstellungen zur &quot;Hauptwaffe einer eigenständigen deutschen Kaukasuspolitik&quot; erklärt.[5] Ein Mitglied des Georgien-Komitees wurde militärischer Leiter der Legion; mehrere hundert Georgier schlossen sich der Einheit an. Aufgrund von Einwänden der osmanischen Regierung, die mit Deutschland verbündet war, wurde die Legion im Frühjahr 1917 allerdings aufgelöst.[6]</p><h3 class="western">Von Brest-Litowsk nach Tiflis</h3><p class="western">Nach dem Abschluss des Diktatfriedens von Brest-Litowsk im März 1918 schied die gerade erst gegründete Russische Sozialistische Föderative Sowjetrepublik aus dem Ersten Weltkrieg aus. Im April 1918 fand daraufhin eine Besprechung mehrerer Mitglieder deutscher Regierungsstellen statt, die mit dem Beschluss endete, das deutsche Außenamt solle mit &quot;tunlichster Beschleunigung&quot; die Anerkennung einer &quot;unabhängigen&quot; kaukasischen Republik durchsetzen.[7] Auf deutschen Druck riefen nun armenische, aserbaidschanische und georgische Politiker die Transkaukasische Demokratisch-Föderative Republik aus. Nachdem daraufhin osmanische Truppen entgegen den Wünschen der deutschen Regierung im Kaukasus vorstießen [8], rief die die georgische Nationalversammlung in Tiflis im Beisein des deutschen Konsuls Graf Werner von der Schulenburg im Mai 1918 die Unabhängigkeit der Demokratischen Republik Georgiens aus.[9]</p><h3 class="western">Abhängige &quot;Unabhängigkeit&quot;</h3><p class="western">Ende Mai begann das Deutsche Kaiserreich mit einer Kaukasusexpedition zur Absicherung der Eigenstaatlichkeit Georgiens. Insgesamt rund deutsche 3.000 Soldaten landeten an der Schwarzmeerküste und besetzten die Eisenbahn zu den Manganbergwerken sowie die georgische Hauptstadt Tiflis.[10] Berlin entsandte darüber hinaus Berater für Finanz-, Heeres- und Verwaltungsangelegenheiten in die junge Republik.[11] Das Kaiserreich sicherte sich auch exklusive Konzessionen: Unter anderem erhielt Deutschland das ausschließliche Recht auf den Abbau aller Manganvorkommen in Georgien.[12] In einem Geheimabkommen mit dem Osmanischen Reich ließ sich Deutschland außerdem den Zugriff auf die Pipeline von Batumi am Schwarzen Meer nach Baku am Kaspischen Meer garantieren.[13] Die Führung der deutschen Kaukasusexpedition wies nicht zuletzt die Regierungen Aserbaidschans und Georgiens an, die Eisenbahn vom Schwarzen zum Kaspischen Meer gemeinsam zu verwalten.[14] Berlin war dazu übergegangen, den Kaukasus nach eigenen Vorstellungen neu zu &quot;ordnen&quot;.</p><h3 class="western">Sprungbrett nach Asien</h3><p class="western">Nicht nur die georgischen Rohstoffe waren ein wichtiges Motiv für die deutsche Besetzung des Landes, sondern auch die geografische Brückenfunktion des Kaukasus. Nach einer Aussprache mit dem De-facto-Militärdiktator Deutschlands im Jahre 1918, General Ludendorff, schrieb General Friedrich Kreß von Kressenstein - der Missionsleiter der Kaukasusexpedition - nieder, es sei seine Aufgabe, &quot;im Kaukasus das Sprungbrett für eine allenfallsige spätere Unternehmung gegen Indien zu schaffen&quot;.[15] Hans von Seeckt, oberster deutscher &quot;Berater&quot; und De-facto-Generalstabschef der osmanischen Armee, notierte seinerseits, Asien könne nun der Hauptkriegsschauplatz werden.[16]</p><h3 class="western">Das Ende der Kaukasusexpedition</h3><p class="western">Die deutschen Einflussbemühungen im Kaukasus im Allgemeinen und in Georgien im Speziellen endeten mit dem Waffenstillstand von Compiègne, der im November 1918 den Ersten Weltkrieg vorläufig beendete. Infolgedessen musste die deutsche Kaukasusexpedition im Januar 1919 aus Georgien abziehen. Daraufhin landeten britische Truppen in Batumi an und errichteten de facto ein britisches Kaukasus-Protektorat.[17] Die offizielle deutsche Außenpolitik konzentrierte sich in den folgenden Jahren darauf, die deutschen Interessen in Georgien im Einklang mit Großbritannien zu wahren. Doch im Frühjahr 1921 marschierte die Rote Armee ein; die Georgische SSR entstand.</p><h3 class="western">Georg der Weiße</h3><p class="western">Schien Georgien damit für deutsche Interessen zunächst verloren, so behielt Berlin den Kaukasus auch in den 1920er und 1930er Jahren im Blick. Zurück im deutschen Exil, baute der vormalige Mitbegründer des Komitees für die Unabhängigkeit Georgiens Leo Keresselidze im Jahr 1924 die rechtsgerichtete Organisation Tetri Georgi (Georg der Weiße) in Deutschland auf. Keresselidze hatte bereits vor 1914 in Deutschland gelebt, im Verlauf des Ersten Weltkriegs in der Georgischen Legion gedient und im Jahr 1921 den Widerstand gegen die Rote Armee organisiert. Tetri Georgi entwickelte sich immer weiter nach rechts und kollaborierte im Zweiten Weltkrieg mit den deutschen Nationalsozialisten.[18] Im Zweiten Weltkrieg stellten Kollaborateure auch erneut eine Georgische Legion im Dienste der deutschen Armee auf - und begleiteten die nächste Expansionsphase, in der der &quot;Drang nach Osten&quot; Deutschland zum zweiten Mal in den Kaukasus trieb.</p><p class="western">&nbsp;</p><p class="western">Mehr zum Thema: <a href="https://www.german-foreign-policy.com/news/detail/7743/" target="_blank">Strategischer Verbündeter im Kaukasus (I)</a>.</p><p class="western">&nbsp;</p><p class="western">[1] Klaus Thörner: Deutscher Kaukasusimperialismus, in: Andreas Lembeck/Michael Rost/Lydia Potts (Hgg.): Wider den Zeitgeist - Analysen zu Kolonialismus, Kapitalismus und Imperialismus, Oldenburg 1996, S. 119-156 (hier: S. 123-124).</p><p class="western">[2] Fritz Fischer: Krieg der Illusionen - Die deutsche Politik von 1911 bis 1914, Düsseldorf 1996, S. 759.</p><p class="western">[3] Denkschrift von August Thyssen, überreicht durch den Abgeordneten Erzberger (September 1914), in: Reinhard Opitz (Hg.): Europastrategien des deutschen Kapitals, Köln 1987, S. 221-225 (hier: S. 222).</p><p class="western">[4] Mariam Chkhartishvili/Zurab Targamadze/Sopio Kadagishvili: The Impulse of the Great War on Georgian Identity Development, in: Antonello Biagini/Giovanna Motta (Hgg.): The First World War - Analysis and Interpretation, Band 2, Newcastle upon Tyne 2015, S. 75-86 (hier: S. 81).</p><p class="western">[5] Werner Zürrer: Zur Geschichte der Georgischen Legion im Ersten Weltkrieg, in: Militärgeschichtliche Zeitschrift, Jg. 23 (1978), Nr. 1, S. 85-104 (hier: 86).</p><p class="western">[6] Ebenda, S. 95-100.</p><p class="western">[7] Thörner: Deutscher Kaukasusimperialismus, S. 148.</p><p class="western">[8] Werner Zürrer: Kaukasien 1918-1921: Der Kampf der Großmächte um die Landbrücke zwischen Schwarzem und Kaspischem Meer, Düsseldorf 1978, S. 70.</p><p class="western">[9] Thörner: Deutscher Kaukasusimperialismus, S. 152.</p><p class="western">[10] Winfried Baumgart: Das &quot;Kaspi-Unternehmen&quot; - Größenwahn Ludendorffs oder Routineplanung des deutschen Generalstabs? Erster Teil: Ein kritischer Rückblick auf die deutsche militärische Intervention im Kaukasus am Ende des Ersten Weltkriegs, in: Jahrbücher für Geschichte Osteuropas, Jg. 18 (1970), Nr. 1, S. 47-126.</p><p class="western">[11] Heinz Fähnrich: Georgien in den Jahren 1917-1924, in: Georgica - Zeitschrift für Kultur, Sprache und Geschichte Georgiens und Kaukasiens, Jg. 14 (1992), Nr. 15, S. 50-60 (hier: S. 55).</p><p class="western">[12] Stephen Jones: Between Ideology and Pragmatism: Social Democracy and the economic Transition in Georgia 1918-21, in: Caucasus Survey, Jg. 1 (2014), Nr. 2, S. 63-81 (hier: S. 67).</p><p class="western">[13] Baumgart: Das &quot;Kaspi-Unternehmen&quot; - Erster Teil, S. 99.</p><p class="western">[14] Harun Yilmaz: An unexpected Peace: Azerbaijani-Georgian Relations, 1918-20, in: Revolutionary Russia, Jg. 22 (2009), Nr. 1, S. 37-67 (hier: S. 48).</p><p class="western">[15] Baumgart: Das &quot;Kaspi-Unternehmen&quot; - Erster Teil, S. 64.</p><p class="western">[16] Ebenda, S. 68.</p><p class="western">[17] John D. Rose: Batum as Domino, 1919-1920 - The Defence of India in Transcaucasia, in: The International History Review, Jg. 2 (1980), Nr. 2, S. 266-287.</p><p class="western">[18] Jonathan D. Smele: Historical Dictionary of the Russian Civil Wars, 1916-1926, Lanham (MD) 2015, S. 565.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/5_orient/35_georgien.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7747/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7747/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1525773284" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>