<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Amoklauf am Mittelmeer - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Amoklauf am Mittelmeer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7671/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/2/1/csm_16_italien_ee359f922b.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Mit Rückendeckung der EU setzt die Regierung Italiens ihren Amoklauf bei der Abwehr von Flüchtlingen fort. Am Wochenende hat Rom zum wiederholten Mal seine Häfen für ein Schiff seiner eigenen Behörden und ein EU-Schiff gesperrt, weil beide aus Seenot gerettete Flüchtlinge an Bord haben. Innenminister Matteo Salvini schließt aus, die Flüchtlinge aufzunehmen, und droht, sie nach Libyen abzuschieben. Das italienische Vorgehen bricht gleich mehrfach fundamentale Normen des internationalen Rechts. Proteste Berlins oder der EU bleiben aus. Vielmehr erhält Rom bei seinem Vorgehen gegen private Seenotretter, die inzwischen ihre Tätigkeit einstellen mussten, Unterstützung aus mehreren EU-Staaten - auch aus der Bundesrepublik. Eine einflussreiche Wochenzeitung stimmt eher sozialdemokratisch orientierte Milieus darauf ein, Seenotrettern auf dem Mittelmeer jegliche Solidarität zu entziehen. Beschleunigt dadurch, dass die Hilfsorganisationen nicht mehr in der Lage sind, ertrinkende Flüchtlinge zu retten, ist die Zahl der Todesopfer bereits im Juni massiv gestiegen." />
<meta property="og:description" content="(Eigener Bericht) - Mit Rückendeckung der EU setzt die Regierung Italiens ihren Amoklauf bei der Abwehr von Flüchtlingen fort. Am Wochenende hat Rom zum wiederholten Mal seine Häfen für ein Schiff seiner eigenen Behörden und ein EU-Schiff gesperrt, weil beide aus Seenot gerettete Flüchtlinge an Bord haben. Innenminister Matteo Salvini schließt aus, die Flüchtlinge aufzunehmen, und droht, sie nach Libyen abzuschieben. Das italienische Vorgehen bricht gleich mehrfach fundamentale Normen des internationalen Rechts. Proteste Berlins oder der EU bleiben aus. Vielmehr erhält Rom bei seinem Vorgehen gegen private Seenotretter, die inzwischen ihre Tätigkeit einstellen mussten, Unterstützung aus mehreren EU-Staaten - auch aus der Bundesrepublik. Eine einflussreiche Wochenzeitung stimmt eher sozialdemokratisch orientierte Milieus darauf ein, Seenotrettern auf dem Mittelmeer jegliche Solidarität zu entziehen. Beschleunigt dadurch, dass die Hilfsorganisationen nicht mehr in der Lage sind, ertrinkende Flüchtlinge zu retten, ist die Zahl der Todesopfer bereits im Juni massiv gestiegen." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_59e734735634e9e8b9764e90b4d67a7ac2273c26.css?1519406760" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_129087157177c54e6d22abc571ddcb01367fb1b1.css?1519406760" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Amoklauf am Mittelmeer</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		ROM/BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-07-16">
		16.07.2018
		<meta itemprop="datePublished" content="2018-07-16" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">italien</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-07-16">
                            16.07.2018
                            <meta itemprop="datePublished" content="2018-07-16" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">ROM/BERLIN</span>
                    (Eigener Bericht) - Mit Rückendeckung der EU setzt die Regierung Italiens ihren Amoklauf bei der Abwehr von Flüchtlingen fort. Am Wochenende hat Rom zum wiederholten Mal seine Häfen für ein Schiff seiner eigenen Behörden und ein EU-Schiff gesperrt, weil beide aus Seenot gerettete Flüchtlinge an Bord haben. Innenminister Matteo Salvini schließt aus, die Flüchtlinge aufzunehmen, und droht, sie nach Libyen abzuschieben. Das italienische Vorgehen bricht gleich mehrfach fundamentale Normen des internationalen Rechts. Proteste Berlins oder der EU bleiben aus. Vielmehr erhält Rom bei seinem Vorgehen gegen private Seenotretter, die inzwischen ihre Tätigkeit einstellen mussten, Unterstützung aus mehreren EU-Staaten - auch aus der Bundesrepublik. Eine einflussreiche Wochenzeitung stimmt eher sozialdemokratisch orientierte Milieus darauf ein, Seenotrettern auf dem Mittelmeer jegliche Solidarität zu entziehen. Beschleunigt dadurch, dass die Hilfsorganisationen nicht mehr in der Lage sind, ertrinkende Flüchtlinge zu retten, ist die Zahl der Todesopfer bereits im Juni massiv gestiegen.
                    </p></div><!-- main text --><h3>Ausgesperrt (I)</h3><p>Mit Rückendeckung der EU hat Rom am Wochenende seinen Amoklauf in der Flüchtlingsabwehr fortgesetzt. Nach der Sperrung der italienischen Häfen für sämtliche Schiffe privater Hilfsorganisationen, die im Mittelmeer Menschen aus Seenot retten, ist Italiens Regierung Mitte vergangener Woche dazu übergegangen, nicht nur Kriegsschiffen verbündeter Staaten, sondern auch Schiffen ihrer eigenen Küstenwache das Anlegen in Italien zu untersagen, sofern sie Flüchtlinge an Bord haben. Das traf zunächst das Küstenwachschiff Diciotti. Die Diciotti hatte 67 Flüchtlinge von einem für den französischen Ölkonzern Total tätigen Schleppschiff übernommen, das sie zuvor von einem Gummiboot gerettet hatte; die Diciotti-Besatzung wollte die Flüchtlinge nun, den üblichen Gepflogenheiten entsprechend, an Land bringen. Italiens Innenminister Matteo Salvini untersagte ihr dies. Erst auf Intervention von Staatspräsident Sergio Mattarella erhielten das Schiff die Erlaubnis zum Anlegen und die Flüchtlinge die Genehmigung, an Land zu gehen. Angeblichen Schleppern unter ihnen soll nun der Prozess gemacht werden. Alle anderen Flüchtlinge müssten als Zeugen einvernommen werden, hieß es von Seiten der italienischen Justiz.</p><h3>Ausgesperrt (II)</h3><p>Am Wochenende hat die italienische Regierung zwei weitere Schiffe am Einlaufen in italienische Häfen gehindert - ein Boot ihrer eigenen Steuerpolizei sowie ein Schiff der EU-Grenzagentur Frontex. Beide hatten zuvor mehr als 450 Flüchtlinge an Bord genommen, die auf einem Holzboot im Mittelmeer in Seenot geraten waren. Acht Frauen und Kinder wurden wegen ihres bedenklichen Gesundheitszustands von der italienischen Küstenwache nach Lampedusa gebracht; alle anderen befanden sich am Sonntag noch in prekärer Lage auf See. Innenminister Salvini verlangt, sie nach Malta oder nach Libyen abzuschieben. Ministerpräsident Giuseppe Conte hat eingewilligt, sie in andere EU-Staaten zu überstellen, sollten genügend Länder willens sein, sie aufzunehmen. Bis gestern erklärten sich lediglich Malta, Frankreich und - ausdrücklich in einem einmaligen Schritt - auch Deutschland bereit, jeweils 50 Flüchtlinge unterzubringen.</p><h3>Völkerrechtsbrüche</h3><p>Mit seinem Vorgehen bricht Rom - jenseits schlagender humanitärer Einwände, die Italiens Regierung umstandslos beiseitewischt - gleich mehrfach internationales Recht. So schreiben mehrere global gültige Seerechtsübereinkommen vor, dass Personen, die sich auf hoher See in Lebensgefahr befinden, unbeschadet aller anderen Umstände bedingungslos gerettet werden müssen. Faktisch bestraft die italienische Regierung die vorgeschriebene Nothilfe, indem sie Schiffsbesatzungen, die Flüchtlinge aus Lebensgefahr retten, von Italiens Häfen aussperrt und sie einem ungewissen Schicksal aussetzt. Damit verstößt sie zugleich gegen die International Convention for the Safety of Life at Sea, die ursprünglich in Reaktion auf den Untergang der Titanic geschaffen wurde und zur Zeit in einer Fassung von 1974 gültig ist. Sie schreibt vor, dass der Staat, der dem Ort der Rettung am nächsten liegt, das Rettungsschiff in einen seiner Häfen einlaufen und die aus Seenot Geretteten so rasch wie möglich an Land gehen lassen muss. Würden Flüchtlinge hingegen, wie es die italienische Regierung fordert, umgehend nach Libyen abgeschoben, verstieße dies gegen das Non-Refoulement-Gebot aus Artikel 33 Absatz 1 der Genfer Flüchtlingskonvention.[1]</p><h3>Tabubrüche</h3><p>Gegen sämtliche Verstöße schreitet die EU nicht ein - im Gegenteil. Österreichs Bundeskanzler Sebastian Kurz hat bereits im März 2017 mit Blick auf die Seenotrettung im Mittelmeer gefordert: &quot;Der NGO-Wahnsinn muss beendet werden.&quot;[2] Nicht nur Malta, auch Frankreich und eine Reihe weiterer EU-Staaten haben zeitweise Hafensperren gegen private Rettungsschiffe verhängt. In der Bundesrepublik sind ebenfalls erstarkende Kräfte zur Preisgabe völkerrechtlich-humanitärer Normen des Flüchtlingsschutzes bereit. Bundesinnenminister Horst Seehofer (CSU) hat sich längst für harte Maßnahmen gegen private Seenotretter im Mittelmeer ausgesprochen und erhält Zustimmung nicht nur aus der CSU, sondern auch aus Teilen der CDU. Sperrten sich sozialdemokratische und sozialliberale Milieus bislang noch dagegen, die Flüchtlinge auf dem Mittelmeer durch Maßnahmen gegen private Seenotretter bewusst dem Tod durch Ertrinken auszusetzen, so haben nun erste Attacken zur Brechung solcher Widerständigkeiten begonnen. Als symptomatisch kann eine Debatte gelten, die die Redaktion der Wochenzeitung &quot;Die Zeit&quot; in der vergangenen Woche losgetreten hat: Sie hat auf einer &quot;Pro &amp; Contra&quot;-Seite die Seenotrettung im Mittelmeer - und damit implizit auch deren tragende völkerrechtliche Grundlagen - offen zur Debatte gestellt. Bislang als nicht relativierbar geltende Grundsätze des internationalen Rechts - insbesondere die ausnahmslose Pflicht zur Rettung in Seenot geratener Menschen - wurden mit dem &quot;Pro &amp; Contra&quot; zu einer beliebig zu befürwortenden oder abzulehnenden Angelegenheit herabgestuft. So heißt es im &quot;Contra&quot;-Beitrag des Blattes, das traditionell über eine eher sozialdemokratische oder sozialliberale Leserschaft verfügt, das &quot;Ertrinken im Mittelmeer&quot; sei &quot;ein politisches Problem, zu dessen Lösung die private Seenotrettung null und nichts beizutragen hat&quot;: Politik bestehe &quot;nicht darin, das vermeintlich Gute einfach mal zu machen, sondern darin, die Dinge im Zusammenhang zu betrachten&quot;.[3] Der &quot;Zusammenhang&quot; lege jedoch nahe, dass die Rettung von Menschen aus Seenot in Zukunft zugunsten des Kampfs gegen Schleuser drastisch einzuschränken sei, urteilt die Autorin. Letzteres sei auch deshalb klar zu befürworten, weil Hilfsorganisationen, die Flüchtlinge aus Seenot retten, zur &quot;Vergiftung des politischen Klimas in Europa&quot; beitrügen. Demnach wäre es dem &quot;politischen Klima&quot; in der EU zuträglich, Normen des humanitären Völkerrechts in Zukunft zu ignorieren.</p><h3>Doppeltes Todesrisiko</h3><p>Der zunehmenden Tabubrüche auch in Deutschland gehen mit einer wachsenden Barbarisierung der Lage auf dem Mittelmeer einher. So sind in diesem Jahr laut einer Statistik des UNHCR bereits mehr als 1.400 Menschen auf der Flucht ertrunken. Dabei handelt es sich allerdings nur um die offiziell dokumentierten Todesfälle, weshalb eine nicht unerhebliche Dunkelziffer in Rechnung gestellt werden muss. Die private Seenotrettung ist aufgrund der Repressalien Italiens sowie weiterer EU-Staaten inzwischen vollständig zum Erliegen gekommen. Dies schlägt sich bereits in einem starken Anstieg der Opferzahlen nieder. Laut Angaben der International Organisation for Migration (IOM) sind im Juni mindestens 629 Flüchtlinge beim Versuch, über das Mittelmeer in die EU zu gelangen, umgekommen - mehr als in jedem Juni zuvor. Dabei ist die Gesamtzahl der Flüchtlinge, die in See stechen, deutlich gesunken; das Risiko, die europäischen Küsten nicht lebend zu erreichen, lag bereits im ersten Halbjahr 2018 nicht mehr - wie zuvor - bei 1 zu 38, sondern aufgrund der dramatisch in die Höhe geschnellten Todeszahlen vom Juni bei 1 zu 19.[4] Seit der erzwungenen Totaleinstellung der privaten Seenotrettung dürfte es weiter gestiegen sein. Insgesamt beläuft sich die Zahl derjenigen, die beim Versuch, nach Europa zu fliehen, im Mittelmeer oder in den nordafrikanischen Wüsten ums Leben kamen, auf mehr als 35.000 Personen. Weltweit starben in den vergangenen vier Jahren mehr als 25.000 Menschen auf der Flucht - mehr als die Hälfte von ihnen, wie die Flüchtlingsorganisation Pro Asyl konstatiert, nicht beim Versuch, die berüchtigte Südgrenze der Vereinigten Staaten zu überwinden, sondern &quot;beim Versuch, nach Europa zu gelangen&quot;.[5] Demnach ist die EU Weltmeister beim Verursachen des Flüchtlingssterbens, und sie baut mit dem aktuellen Amoklauf bei der Flüchtlingsabwehr ihre mörderische Spitzenposition weiter aus.</p><p>&nbsp;</p><p>[1] Internationales Recht: EU muss Bootsflüchtlinge retten und aufnehmen. proasyl.de 23.04.2015.</p><p>[2] &quot;Der NGO-Wahnsinn muss beendet werden.&quot; diepresse.com 24.03.2017.</p><p>[3] Mariam Lau: Retter vergrößern das Problem. zeit.de 11.06.2018.</p><p>[4] Markus Grabitz: Noch nie war das Risiko zu ertrinken für Flüchtlinge so hoch. tagesspiegel.de 09.07.2018.</p><p>[5] Die hingenommenen Toten: Jedes Jahr sterben Tausende auf der Flucht. proasyl.de 27.02.2018.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/3_europa/16_italien.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7671/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7671/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1525773284" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>