<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>&quot;Haftfälle&quot; und Rüstungsexporte - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="&quot;Haftfälle&quot; und Rüstungsexporte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7494/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/5/8/csm_76_tuerkei_320e32a664.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Trotz der ungebrochen eskalierenden Repression in der Türkei kündigt Berlin einen erneuten Ausbau seiner Beziehungen zu Ankara an. Wie es nach dem Zusammentreffen von Außenminister Sigmar Gabriel mit seinem türkischen Amtskollegen Mevlüt Çavuşoğlu am Samstag hieß, werden die Außenministerien beider Länder ihren &quot;strategischen Dialog&quot; wiederaufnehmen. Zudem werden neue Rüstungsexporte erwartet; dabei seien einige zwar vom &quot;Fall Yücel&quot; abhängig, erklärte Gabriel mit Bezug auf den in türkischer Haft festgehaltenen deutschen Journalisten, andere hätten hingegen &quot;mit Haftfällen in der Türkei&quot; nichts zu tun. Der Düsseldorfer Rheinmetall-Konzern macht sich Hoffnungen, dass dies für die geplante Nachrüstung türkischer Leopard 2-Kampfpanzer mit neuen Schutzvorrichtungen gilt. Während die Türkei unter anderem weit über 150.000 Staatsbeamte unter dubiosen Vorwürfen entlassen und Zehntausende inhaftiert, über 180 Medienprojekte geschlossen und mehr als 370 Nichtregierungsorganisationen verboten hat, intensiviert Berlin die Kooperation - aus geostrategischen Gründen." />
<meta property="og:description" content="(Eigener Bericht) - Trotz der ungebrochen eskalierenden Repression in der Türkei kündigt Berlin einen erneuten Ausbau seiner Beziehungen zu Ankara an. Wie es nach dem Zusammentreffen von Außenminister Sigmar Gabriel mit seinem türkischen Amtskollegen Mevlüt Çavuşoğlu am Samstag hieß, werden die Außenministerien beider Länder ihren &quot;strategischen Dialog&quot; wiederaufnehmen. Zudem werden neue Rüstungsexporte erwartet; dabei seien einige zwar vom &quot;Fall Yücel&quot; abhängig, erklärte Gabriel mit Bezug auf den in türkischer Haft festgehaltenen deutschen Journalisten, andere hätten hingegen &quot;mit Haftfällen in der Türkei&quot; nichts zu tun. Der Düsseldorfer Rheinmetall-Konzern macht sich Hoffnungen, dass dies für die geplante Nachrüstung türkischer Leopard 2-Kampfpanzer mit neuen Schutzvorrichtungen gilt. Während die Türkei unter anderem weit über 150.000 Staatsbeamte unter dubiosen Vorwürfen entlassen und Zehntausende inhaftiert, über 180 Medienprojekte geschlossen und mehr als 370 Nichtregierungsorganisationen verboten hat, intensiviert Berlin die Kooperation - aus geostrategischen Gründen." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_d7a47fa051bee222a963b73c40224ac15e5f8c7b.css?1508836125" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_8674b7aa80dd9c7166bea9314dcc5b2ea33ae2f9.css?1508836123" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">&quot;Haftfälle&quot; und Rüstungsexporte</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/ANKARA |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-01-08">
		08.01.2018
		<meta itemprop="datePublished" content="2018-01-08" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">tuerkei</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-01-08">
                            08.01.2018
                            <meta itemprop="datePublished" content="2018-01-08" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/ANKARA</span>
                    (Eigener Bericht) - Trotz der ungebrochen eskalierenden Repression in der Türkei kündigt Berlin einen erneuten Ausbau seiner Beziehungen zu Ankara an. Wie es nach dem Zusammentreffen von Außenminister Sigmar Gabriel mit seinem türkischen Amtskollegen Mevlüt Çavuşoğlu am Samstag hieß, werden die Außenministerien beider Länder ihren "strategischen Dialog" wiederaufnehmen. Zudem werden neue Rüstungsexporte erwartet; dabei seien einige zwar vom "Fall Yücel" abhängig, erklärte Gabriel mit Bezug auf den in türkischer Haft festgehaltenen deutschen Journalisten, andere hätten hingegen "mit Haftfällen in der Türkei" nichts zu tun. Der Düsseldorfer Rheinmetall-Konzern macht sich Hoffnungen, dass dies für die geplante Nachrüstung türkischer Leopard 2-Kampfpanzer mit neuen Schutzvorrichtungen gilt. Während die Türkei unter anderem weit über 150.000 Staatsbeamte unter dubiosen Vorwürfen entlassen und Zehntausende inhaftiert, über 180 Medienprojekte geschlossen und mehr als 370 Nichtregierungsorganisationen verboten hat, intensiviert Berlin die Kooperation - aus geostrategischen Gründen.
                    </p></div><!-- main text --><h3 class="western">Strategischer Dialog</h3><p class="western">Die Bundesregierung bemüht sich um eine Verbesserung der Beziehungen zur Türkei. Er sei &quot;sehr froh, dass wir Schritt für Schritt den Dialog wieder auf eine bessere Basis bringen konnten&quot;, teilte Außenminister Sigmar Gabriel (SPD) am Samstag nach einem Treffen mit seinem türkischen Amtskollegen Mevlüt Çavuşoğlu im niedersächsischen Goslar mit.[1] Beide Länder seien durch &quot;viel mehr an Gemeinsamkeiten&quot; verbunden, &quot;als das manchmal bewusst ist&quot;.[2] Die türkische Justiz hatte in den vergangenen Wochen und Monaten mehrere der deutschen Staatsbürger, die sie unter absurden Vorwürfen inhaftiert hatte, freigelassen; aus Ankara ist nicht zuletzt zu hören, auch der Journalist Denis Yücel, der Bekannteste unter den festgesetzten Deutschen, dürfe eventuell in absehbarer Zeit das Gefängnis verlassen. Berlin genügt dies offenkundig, um den zuletzt heftig eskalierten Streit mit Ankara wieder beizulegen. So beschlossen Gabriel und Çavuşoğlu jetzt, den Wirtschaftsministern beider Länder zu &quot;empfehlen&quot;, die nächste Tagung der deutsch-türkischen Wirtschaftskommission einzuberufen. Zudem würden die Außenministerien ihren &quot;strategischen Dialog&quot; wiederaufnehmen. Bei diesem &quot;strategischen Dialog&quot; handelt es sich um eine &quot;langfristig angelegte Form der Konsultationen&quot; [3], die aus Berliner Sicht darauf abzielt, die Türkei in die deutsche Einflussarbeit vor allem im Nahen sowie im Mittleren Osten einzuspannen. Der &quot;Dialog&quot; ist im Mai 2013 eingeleitet worden und bezieht ausdrücklich die sogenannte Sicherheitspolitik ein (german-foreign-policy.com berichtete [4]).</p><h3 class="western">Strategische Partner</h3><p class="western">Ursache für das deutsche Bemühen um die deutsch-türkischen Beziehungen ist nicht nur die Sorge, der Flüchtlingsabwehrpakt mit Ankara könne brüchig werden.[5] Schwer wiegt aus Sicht Berlins vor allem, dass die Türkei außenpolitisch immer stärker auf einen eigenständigen Kurs setzt und dabei zunehmend mit Russland, aber auch mit China kooperiert. Vor allem die jüngste Annäherung zwischen Ankara und Moskau sorgt im westlichen Polit-Establishment für intensive Debatten; dies gilt für die Syrien-Politik, in der Russland, die Türkei und Iran mittlerweile die maßgeblichen Weichenstellungen vornehmen, ebenso wie für die Entscheidung der türkischen Streitkräfte für den Kauf des russischen S-400-Flugabwehrsystems.[6] Parallel stärkt Ankara allerdings auch seine Beziehungen zu Beijing. Im Dezember hat der stellvertretende türkische Ministerpräsident <em>Mehmet Şimşek</em> bei einem Besuch in der chinesischen Hauptstadt bekräftigt, man wolle &quot;die Kooperation auf allen Gebieten ausdehnen&quot;, und beide Länder ausdrücklich als &quot;strategische Partner&quot; eingestuft.[7] Die Türkei ist inzwischen &quot;Dialogpartner&quot; der Shanghai Cooperation Organisation (SCO), einer von China und Russland geführten Vereinigung, die die Zusammenarbeit auch in der Militärpolitik vorantreibt. &quot;Die Türkei hat deutlich gemacht, sie orientiert sich auch in Richtung Russland und China&quot;, erklärt nun der außenpolitische Sprecher der SPD-Bundestagsfraktion, Nils Annen: &quot;Daran können wir ... kein Interesse haben&quot;.[8] Die Verbesserung der Beziehungen zu Ankara sei deshalb angesagt.</p><h3 class="western">Menschenrechte</h3><p class="western">Der Schritt, den Berlin jetzt eingeleitet hat, ist insofern bemerkenswert, als die Bundesregierung sich üblicherweise in der Öffentlichkeit als Wahrerin der Menschenrechte zelebriert, die Türkei nun aber in der jüngeren Vergangenheit, vor allem seit dem Putschversuch vom 15./16. Juli 2016, eine Welle beispielloser Repression erlebt. Mehr als 150.000 Staatsangestellte sind laut Angaben des Webportals &quot;Turkey Purge&quot; seit Mitte Juli 2016 entlassen worden; mehr als 130.000 wurden demnach vorläufig festgenommen, mehr als 63.000 wurden verhaftet, gewöhnlich unter dubiosen Vorwürfen, teilweise ganz ohne Angabe eines Grundes. Inhaftiert sind zahlreiche führende Politiker der (links-)liberalen Opposition und über 300 Journalisten. 187 Medienhäuser und Medienprojekte wurden geschlossen, mehr als 370 Nicht-Regierungsorganisationen wurden verboten.[9] Menschenrechtler berichten von einer deutlichen Zunahme von Folter in türkischer Haft sowie von exzessiver Gewalt des Militärs bei Operationen gegen die kurdischsprachige Minderheit im Südosten des Landes. Demokratische Rechte sind zugunsten einer Präsidialverfassung ganz massiv eingeschränkt worden. Kritik an Staatspräsident Recep Tayyip Erdoğan gilt als völlig inopportun.</p><h3 class="western">Der deutsche Panzer-Mythos</h3><p class="western">Ungeachtet der Repressionswelle hat Außenminister Gabriel in Goslar neue Rüstungsexporte in die Türkei in Aussicht gestellt. Demnach wird der Bundessicherheitsrat in den nächsten Tagen über die Lieferung von Minenschutzausrüstung für gepanzerte Fahrzeuge entscheiden. Laut Angaben des Düsseldorfer Rheinmetall-Konzerns handelt es sich dabei um Schutzvorrichtungen für Leopard 2-Kampfpanzer, die sich bereits im Besitz der türkischen Armee befinden. Die Lieferung solch &quot;defensiver&quot; Technologie werde selbst durch die Festsetzung deutscher Staatsbürger nicht in Frage gestellt, bestätigte Gabriel in Goslar: &quot;Das hat nichts zu tun mit Haftfällen in der Türkei, überhaupt nichts.&quot;[10] Die Nachrüstung des Kampfpanzers gilt als notwendig, seit der IS im Syrienkrieg mehrere türkische Leopard 2 außer Gefecht setzen konnte. Über diese Scharte, die jetzt ausgewetzt werden soll, hieß es in deutschen Medien: &quot;IS-Kämpfer zerstören den deutschen Panzer-Mythos&quot;.[11] Umfangreiche Exporte auch offensiver Waffen sind laut Aussage von Gabriel ebenfalls wieder möglich, sobald &quot;der Fall Yücel ... gelöst&quot;, also der deutsche Journalist Yücel wieder in Freiheit sei.[12] Wie es heißt, gilt dies unter anderem für das Vorhaben von Rheinmetall, sich in einem Joint Venture am Bau eines neuen türkischen Kampfpanzers zu beteiligen.[13] Nach Bekanntwerden der Gabriel-Aussage legte die Rheinmetall-Aktie um 0,5 Prozent zu.</p><h3 class="western">Konflikte überall</h3><p class="western">Deutsche Politiker hatten bereits vor Jahren darauf gedrungen, die Türkei möglichst eng an Berlin und die EU zu binden. &quot;Ich möchte wetten, dass einmal ein deutscher Kanzler oder eine Kanzlerin im nächsten Jahrzehnt ... auf Knien nach Ankara robben wird, um die Türken zu bitten, Freunde, kommt zu uns&quot;, hatte EU-Kommissar Günther Oettinger (CDU) bereits Anfang 2013 gewarnt.[14] Hintergrund ist zum einen die immense geostrategische Bedeutung der Türkei, die in Berlin als nahezu unverzichtbare Landbrücke in den Nahen und Mittleren Osten gilt (german-foreign-policy.com berichtete [15]). Hinzu kommt zum anderen, dass die Bundesregierung inzwischen mit Russland im Streit liegt, weil Moskau, wie es im Ukraine-Konflikt demonstriert hat, nicht mehr bereit ist, der westlichen Einflussexpansion bedingungslos zu weichen. In einer Zeit, in der Berlin neben dem Streit mit Russland auch danach strebt, sich global als eigenständige Macht gegenüber den Vereinigten Staaten zu positionieren [16], kann es sich nicht beliebig viele weitere Konflikte leisten. Die deutsche Wahl des Landes, mit dem der Streit nicht eskalieren soll, fällt aktuell auf die Türkei.</p><p class="western">&nbsp;</p><p class="western">[1] Gabriel und Cavusoglu werben für deutsch-türkischen Dialog. derstandard.at 06.01.2018.</p><p class="western">[2] Gabriel: Keinesfalls Rüstungsexporte mit Haftfällen in Türkei verbunden. faz.net 06.01.2018.</p><p class="western">[3] Strategischer Dialog mit der Türkei. bundesregierung.de 12.05.2013.</p><p class="western">[4] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/5934/" target="_blank">Brücke in die islamische Welt</a>.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6918/" target="_blank">Die europäische Lösung</a>.</p><p class="western">[6] Aaron Stein: Ankara's Look East: How Turkey's Warming Ties with Russia Threaten Its Place in the Transatlantic Community. warontherocks.com 27.12.2017.</p><p class="western">[7] Tevfik Durul: Turkey sees China as &quot;strategic partner&quot;. aa.com.tr 15.12.2017.</p><p class="western">[8] &quot;Wir haben da schon die Daumenschrauben angesetzt&quot;. deutschlandfunk.de 06.01.2018.</p><p class="western">[9] Turkey's post-coup crackdown. turkeypurge.com</p><p class="western">[10] Gabriel: Keinesfalls Rüstungsexporte mit Haftfällen in Türkei verbunden. faz.net 06.01.2018.</p><p class="western">[11] Gerhard Hegmann: IS-Kämpfer zerstören den deutschen Panzer-Mythos. welt.de 12.01.2017.</p><p class="western">[12] Christiane Hoffmann, Klaus Brinkbäumer: &quot;In einer Welt voller Fleischfresser haben es Vegetarier schwer&quot;. spiegel.de 04.01.2017.</p><p class="western">[13] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7064/" target="_blank">Wie man Jihadisten fördert</a>.</p><p class="western">[14] Oettinger kritisiert EU-Kurs zur Türkei. bild.de 20.02.2013. S. dazu <a href="https://www.german-foreign-policy.com/news/detail/5863/" target="_blank">Freunde, kommt zu uns!</a></p><p class="western">[15] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6986/" target="_blank">Operationsstützpunkt Türkei</a>.</p><p class="western">[16] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7307/" target="_blank">Das Ende einer Ära</a> und <a href="https://www.german-foreign-policy.com/news/detail/5366/" target="_blank">Drei Fronten (II)</a>.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/5_orient/76_tuerkei.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7494/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7494/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1508765738" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>