<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Ab in die Wüste - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Ab in die Wüste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7464/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/0/c/csm_64_libyen_de2737ad65.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Berlin und Paris treiben die Massenabschiebung von Flüchtlingen aus Libyen voran und wollen nicht abschiebbare Flüchtlinge in Lagern in zwei Wüstenstaaten Nordafrikas festsetzen. Dies haben Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron gemeinsam mit weiteren Staats- und Regierungschefs aus Europa und Afrika beschlossen. Demnach sollen Mitarbeiter des UNHCR und der International Organization for Migration (IOM) Migranten in Libyen überprüfen. Wer politische Fluchtgründe geltend machen kann, wird in Lager in Niger und Tschad gebracht und kann in europäische und außereuropäische Länder weiterverteilt werden. Alle anderen werden auf Kosten afrikanischer Staaten in ihre Herkunftsländer gebracht. Mit dem Vorstoß kommen Konzepte zum Tragen, wie sie in Australien gegen Protest der UNO und verschiedener Menschenrechtsorganisationen praktiziert werden und wie sie der damalige Bundesinnenminister Otto Schily (SPD) schon 2004 vorgeschlagen hat. Zu ihrer Realisierung ist ein Militäreinsatz in Libyen im Gespräch." />
<meta property="og:description" content="(Eigener Bericht) - Berlin und Paris treiben die Massenabschiebung von Flüchtlingen aus Libyen voran und wollen nicht abschiebbare Flüchtlinge in Lagern in zwei Wüstenstaaten Nordafrikas festsetzen. Dies haben Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron gemeinsam mit weiteren Staats- und Regierungschefs aus Europa und Afrika beschlossen. Demnach sollen Mitarbeiter des UNHCR und der International Organization for Migration (IOM) Migranten in Libyen überprüfen. Wer politische Fluchtgründe geltend machen kann, wird in Lager in Niger und Tschad gebracht und kann in europäische und außereuropäische Länder weiterverteilt werden. Alle anderen werden auf Kosten afrikanischer Staaten in ihre Herkunftsländer gebracht. Mit dem Vorstoß kommen Konzepte zum Tragen, wie sie in Australien gegen Protest der UNO und verschiedener Menschenrechtsorganisationen praktiziert werden und wie sie der damalige Bundesinnenminister Otto Schily (SPD) schon 2004 vorgeschlagen hat. Zu ihrer Realisierung ist ein Militäreinsatz in Libyen im Gespräch." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_d7a47fa051bee222a963b73c40224ac15e5f8c7b.css?1508836125" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_8674b7aa80dd9c7166bea9314dcc5b2ea33ae2f9.css?1508836123" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Ab in die Wüste</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/PARIS/TRIPOLIS |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2017-12-01">
		01.12.2017
		<meta itemprop="datePublished" content="2017-12-01" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">libyen</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2017-12-01">
                            01.12.2017
                            <meta itemprop="datePublished" content="2017-12-01" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/PARIS/TRIPOLIS</span>
                    (Eigener Bericht) - Berlin und Paris treiben die Massenabschiebung von Flüchtlingen aus Libyen voran und wollen nicht abschiebbare Flüchtlinge in Lagern in zwei Wüstenstaaten Nordafrikas festsetzen. Dies haben Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron gemeinsam mit weiteren Staats- und Regierungschefs aus Europa und Afrika beschlossen. Demnach sollen Mitarbeiter des UNHCR und der International Organization for Migration (IOM) Migranten in Libyen überprüfen. Wer politische Fluchtgründe geltend machen kann, wird in Lager in Niger und Tschad gebracht und kann in europäische und außereuropäische Länder weiterverteilt werden. Alle anderen werden auf Kosten afrikanischer Staaten in ihre Herkunftsländer gebracht. Mit dem Vorstoß kommen Konzepte zum Tragen, wie sie in Australien gegen Protest der UNO und verschiedener Menschenrechtsorganisationen praktiziert werden und wie sie der damalige Bundesinnenminister Otto Schily (SPD) schon 2004 vorgeschlagen hat. Zu ihrer Realisierung ist ein Militäreinsatz in Libyen im Gespräch.
                    </p></div><!-- main text --><h3 class="western">Der Abschiebedeal</h3><p class="western">Der Deal, auf den sich Bundeskanzlerin Angela Merkel, Frankreichs Staatspräsident Emmanuel Macron sowie die Staats- und Regierungschefs einiger weiterer Länder Europas und Afrikas am Rande des gestern zu Ende gegangenen EU-Afrika-Gipfels geeinigt haben, sieht die Massenabschiebung von Flüchtlingen aus Libyen vor. Demnach wird die sogenannte libysche Einheitsregierung Vertretern des UN-Flüchtlingshilfswerks UNHCR sowie der International Organization for Migration (IOM) Zugang zu den Flüchtlingslagern im Land gewähren. Dort sollen UNHCR und IOM prüfen, wer von den Lagerinsassen vor politischer Verfolgung oder Krieg geflohen ist. Alle, auf die dies laut Auffassung der Prüfer nicht zutrifft, werden unmittelbar in ihre Herkunftsländer abgeschoben. Die Feststellung ihrer Personalien sowie die Ausstellung womöglich notwendiger Reisedokumente sollen afrikanische Staaten übernehmen - und anschließend auch Abschiebeflüge organisieren und bezahlen. Alle, die die Prüfer als politische oder Kriegsflüchtlinge identifizieren, werden hingegen in die Wüste außerhalb Libyens verbracht - in Lager in Niger oder im Tschad.[1] Dort sollen sie sich um die Aufnahme in einem Drittstaat bewerben können, der innerhalb, aber auch außerhalb Europas liegen kann. Zu ihrer Aufnahme soll offenbar kein Land verpflichtet sein; es handelt sich laut aktuellem Stand lediglich um ein rechtlich unverbindliches &quot;Ansiedlungsverfahren&quot;.</p><h3 class="western">Das australische Modell</h3><p class="western">Wenngleich viele Fragen offen bleiben, zeichnet sich mit dem Plan doch der weitere Übergang der EU zum australischen Modell der Flüchtlingsabwehr ab. Australien verbindet eine vollständige Abriegelung seiner Seegrenzen mit der Einrichtung von Internierungslagern außerhalb seines Hoheitsgebiets; in die Lager werden ausnahmslos alle bei der versuchten Einreise aufgegriffenen Flüchtlinge verbracht. Dort können sie einen Asylantrag stellen; ein Recht auf die Aufnahme in Australien erhalten sie dadurch aber nicht. Stattdessen hat Canberra eine Vereinbarung mit Kambodscha geschlossen, die vorsieht, dass Flüchtlinge aus den Internierungslagern dorthin übersiedeln dürfen. Kambodscha gehört zu den ärmsten Ländern der Welt. Die einzige Alternative für die Flüchtlinge besteht darin, in ihr Herkunftsland zurückzukehren. Die Internierungslager auf Nauru und auf Manus (Papua-Neuguinea), die Australien bislang nutzt bzw. genutzt hat, sind für ihre katastrophalen Lebensbedingungen berüchtigt; Missbrauch und Gewalt sind dort an der Tagesordnung, es kommt häufig zu Suizidversuchen. Menschenrechtsorganisationen haben die Behandlung der Flüchtlinge offen als &quot;Folter&quot; eingestuft.[2] Das Lager auf Manus ist inzwischen geschlossen und unter skandalösen Umständen geräumt worden: Uniformierte gingen mit Stöcken gegen wehrlose Flüchtlinge vor und zerstörten dabei deren letzte Habseligkeiten. Die Flüchtlinge, die Manus nicht verlassen dürfen, fürchten nun gewalttätige Übergriffe der feindlich gesinnten Bevölkerung.</p><h3 class="western">Keine Aufnahmepflicht</h3><p class="western">Bereits der EU-Flüchtlingsabwehrdeal mit Ankara vom März 2016, der maßgeblich auf Betreiben der Bundesregierung zustandegekommen ist, weist klare Parallelen zum australischen Modell auf. Er sieht zwar noch vor, dass Flüchtlinge, die es über die Türkei bis auf griechische Inseln schaffen, dort formal Asyl beantragen dürfen; weil die Türkei aber als sicheres Drittland gilt, können sie - dem Grundgedanken zufolge - jederzeit dorthin abgeschoben werden. Damit sitzen sie außerhalb des EU-Territoriums fest. Allerdings hat sich Ankara noch zusichern lassen, im Gegenzug Migranten in die EU überstellen zu dürfen. Dies wäre im Falle der Lager in Niger und Tschad mutmaßlich nicht mehr gegeben. Die EU wäre mit ihnen - ähnlich wie Australien mit dem Lager auf Nauru - jegliche Verpflichtung zur Aufnahme der Flüchtlinge los.</p><h3 class="western">&quot;Migration steuern&quot;</h3><p class="western">Mit Australien stehen deutsche und andere europäische Stellen in Sachen Flüchtlingsabwehr schon seit Jahren in Kontakt. Bereits im April 2015 warb die australische Außenministerin Julie Bishop in Berlin anlässlich von Gesprächen mit ihrem Amtskollegen Frank-Walter Steinmeier für die brutale Abschottungspolitik ihres Landes. Mitte 2016 sprach sich Österreichs Außenminister Sebastian Kurz für die Übernahme des australischen Modells aus (german-foreign-policy.com berichtete [3]). Im November 2016 schloss sich das Bundesinnenministerium dem Vorstoß im Grundsatz an: Es plädierte dafür, Flüchtlinge auf dem Mittelmeer aufzugreifen und sie unmittelbar nach Nordafrika zurückzuschicken.[4] Vor vier Wochen hat Bundespräsident Frank-Walter Steinmeier einen Besuch in Australien genutzt, um sich mit der dortigen Regierung über deren Flüchtlingsabwehr auszutauschen. Man müsse ohne Zweifel &quot;die Migration nach unseren Maßgaben kontrollieren und steuern&quot;, erklärte Steinmeier in einem australischen Presseinterview.[5]</p><h3 class="western">Schilys Lager</h3><p class="western">Dabei kann die Urheberschaft für den Plan, Lager in Afrika zu errichten und Flüchtlinge dorthin zurückzuschieben, Steinmeiers Parteikollege Otto Schily beanspruchen. Migration bedürfe &quot;der Steuerung und der strikten Begrenzung&quot;, schrieb Schily im Juli 2004 in einem Zeitungsbeitrag.[6] Würden Flüchtlinge auf dem Mittelmeer aus Seenot gerettet, müssten sie &quot;in die Herkunftsländer oder die Transitstaaten zurückgeführt werden&quot;. Nun dürften zwar Menschen, die &quot;Fluchtgründe nach der Genfer Flüchtlingskonvention geltend&quot; machten, nicht in ihr Herkunftsland abgeschoben werden. Doch könne man in diesem Fall &quot;die Prüfung der Fluchtgründe in einer von der EU probeweise in einem nordafrikanischen Staat mit dessen Billigung einzurichtenden Außenstelle&quot; vornehmen. Ohnehin sollten &quot;Menschen, die sich zu Recht auf Fluchtgründe berufen&quot;, am besten &quot;in der Nähe ihres Heimatlandes&quot; Aufnahme finden. In diesem Zusammenhang sprach Schily sich schon damals explizit für die Errichtung von Flüchtlingslagern in Nordafrika aus.[7] Damals ist in seinem Innenministerium der Jurist Jan Hecker tätig gewesen - als Persönlicher Referent des Staatssekretärs für den Sicherheits- und Migrationsbereich. Hecker, der 2015 zum Leiter des Koordinierungsstabs Flüchtlingspolitik im Bundeskanzleramt berufen wurde, ist seit Oktober als außenpolitischer Chefberater der Kanzlerin tätig. Beobachter spekulieren schon, inwieweit in dem neuen Flüchtlingsabwehrdeal &quot;die Handschrift von Hecker erkennbar ist&quot;.[8]</p><h3 class="western">Mit militärischer Gewalt</h3><p class="western">Zu den gänzlich ungeklärten Fragen des aktuellen Flüchtlingsabwehrdeals zählt, wie der Zutritt zu den Lagern in Libyen durchgesetzt werden soll. Diese werden in der Regel von Milizen betrieben; die sogenannte Einheitsregierung, die beim EU-Afrika-Gipfel ihre Unterstützung für den neuen Deal zugesichert hat, kontrolliert - höflich formuliert - nur geringe Teile des Landes und kann die Durchführung der UNHCR- und IOM-Prüfung nicht zuverlässig garantieren. In Einzelfällen sind Abschiebungen bereits gelungen; Mitte November meldete der UNHCR, die ersten 25 Flüchtlinge aus Libyen nach Niger gebracht zu haben, wo sie nun - ohne rechtlichen Anspruch - auf die Umsiedlung in andere Länder warten. Es handelt sich dem UNHCR zufolge um Flüchtlinge aus Eritrea, Äthiopien und Sudan. Die IOM hat darüber hinaus in diesem Jahr bereits mehr als 10.600 Flüchtlinge in ihre Herkunftsländer rückgeschoben - offiziell auf freiwilliger Basis.[9] Erste Abschiebeflüge sind angekündigt; sie betreffen ein Lager mit 3.800 Flüchtlingen in der Nähe von Tripolis und sollen in Kürze mit marokkanischen Flugzeugen bewerkstelligt werden.[10] Der französische Präsident Macron dringt nun zusätzlich darauf, ergänzend bewaffnete Einheiten nach Libyen zu senden, um den Zutritt zu allen Flüchtlingslagern und die Abschiebeoperationen gegen den Willen einschlägiger libyscher Milizen sicherzustellen. Er spreche sich für den Einsatz von Polizei und Militär aus, bekräftigte Macron am Rande des EU-Afrika-Gipfels in Abidjan. Die Diskussion dauert an.</p><p class="western">&nbsp;</p><p class="western">Mehr zum Thema: <a href="https://www.german-foreign-policy.com/news/detail/7453/" target="_blank">Öl, Lager und Sklaven</a>.</p><p class="western">&nbsp;</p><p class="western">[1] Robin Alexander: Merkels spontaner Flüchtlings-Deal für Libyen. welt.de 30.11.2017.</p><p class="western">[2] Regierung zahlt 48 Millionen Euro an klagende Asylsuchende. zeit.de 14.06.2017.</p><p class="western">[3] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/6998/" target="_blank">Die Abriegelung des Mittelmeers</a>.</p><p class="western">[4] Manuel Bewarder, Marcel Leubecher: Europa soll Flüchtlinge direkt nach Afrika zurückschicken. welt.de 06.11.2017.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7462/" target="_blank">Flüchtlingsabwehr im Pazifik</a>.</p><p class="western">[6] Otto Schily: Afrikas Probleme in Afrika lösen. faz.net 23.07.2004.</p><p class="western">[7] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/1050/" target="_blank">Schilys Schleuser</a>.</p><p class="western">[8] Manuel Bewarder, Marcel Leubecher: Europa soll Flüchtlinge direkt nach Afrika zurückschicken. welt.de 06.11.2017.</p><p class="western">[9] Aidan Lewis: U.N. evacuates first group of refugees from Libya to Niger. in.reuters.com 13.11.2017.</p><p class="western">[10] Europäer wollen Migranten aus Libyen ausfliegen. Frankfurter Allgemeine Zeitung 01.12.2017.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/1_afrika/64_libyen.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7464/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7464/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1508765738" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>