<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>A Religious Order as Germany's Partner - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="A Religious Order as Germany's Partner" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/en/news/detail/7730/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Own report) -The German government's remarkable decision to establish diplomatic relations with a religious order will have its first anniversary in the next few days. During its last session prior to last year's parliamentary elections, the German cabinet chose to establish diplomatic relations with the Sovereign Order of Malta, thereby ostensibly valorizing this Catholic organization. The Order disposes of no genuine sovereign territory, is seen as an archconservative association of aristocrats, and has been repeatedly suspected of involvement in dubious financial transactions in Germany and elsewhere. It has proven, however, to be a useful tool for Berlin's foreign policy - with its medical emergency missions accompanying NATO operations or in regions of German interests, such as Syria and Northern Iraq. Within the Order, which is active on a global scale, the German Association has systematically risen in status over the past few years to assume leadership of the organization today." />
<meta property="og:description" content="(Own report) -The German government's remarkable decision to establish diplomatic relations with a religious order will have its first anniversary in the next few days. During its last session prior to last year's parliamentary elections, the German cabinet chose to establish diplomatic relations with the Sovereign Order of Malta, thereby ostensibly valorizing this Catholic organization. The Order disposes of no genuine sovereign territory, is seen as an archconservative association of aristocrats, and has been repeatedly suspected of involvement in dubious financial transactions in Germany and elsewhere. It has proven, however, to be a useful tool for Berlin's foreign policy - with its medical emergency missions accompanying NATO operations or in regions of German interests, such as Syria and Northern Iraq. Within the Order, which is active on a global scale, the German Association has systematically risen in status over the past few years to assume leadership of the organization today." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_59e734735634e9e8b9764e90b4d67a7ac2273c26.css?1519406760" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_129087157177c54e6d22abc571ddcb01367fb1b1.css?1519406760" media="all">


<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>



<link rel="prev" href="/en/news/list/">
</head>
<body id="p93" class="page-93 pagelevel-2 language-2 backendlayout-pagets__default layout-0">
<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class=" " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class="active " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/en/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Information on German Foreign Policy:&nbsp;&nbsp;&nbsp;&nbsp; News&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Interviews&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Analyses&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Background</p><a class="btn btn-default btn-login" href="/en/user/login/">Login</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/en/archive/search/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Search…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/en/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>News</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/news/news/" target="" title="News"><span>News</span></a></li><li class=""><a href="/en/news/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/en/news/dossiers/" target="" title="Dossiers"><span>Dossiers</span></a></li><li class=""><a href="/en/news/documents/" target="" title="Documents"><span>Documents</span></a></li><li class=""><a href="/en/news/publications/" target="" title="Publications"><span>Publications</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>History</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/history/reorganisation-of-europe/" target="" title="Reorganisation of Europe"><span>Reorganisation of Europe</span></a></li><li class=""><a href="/en/history/economic-expansion/" target="" title="Economic Expansion"><span>Economic Expansion</span></a></li><li class=""><a href="/en/history/military-policy/" target="" title="Military Policy"><span>Military Policy</span></a></li><li class=""><a href="/en/history/policy-regarding-german-nationality-volkstumspolitik/" target="" title="Policy regarding German nationality (Volkstumspolitik)"><span>Policy regarding German nationality (Volkstumspolitik)</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archive</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/archive/news-archive/" target="" title="News Archive"><span>News Archive</span></a></li><li class=""><a href="/en/archive/archive-by-country/" target="" title="Archive by country"><span>Archive by country</span></a></li><li class=""><a href="/en/archive/search/" target="" title="Search"><span>Search</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/en/info/the-editors/" target="" title="The Editors"><span>The Editors</span></a></li><li class=""><a href="/en/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/en/info/promotion-subscription/" target="" title="Promotion subscription"><span>Promotion subscription</span></a></li><li class=""><a href="/en/info/donations/" target="" title="Donations"><span>Donations</span></a></li><li class=""><a href="/en/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/en/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/en/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/en/" target="" title="News"><span>News</span></a></li><li class=""><a href="/en/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c697" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">A Religious Order as Germany&#039;s Partner</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/ROME |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-09-20">
		09/20/2018
		<meta itemprop="datePublished" content="2018-09-20" /></time><!-- category --></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-09-20">
                            09/20/2018
                            <meta itemprop="datePublished" content="2018-09-20" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/ROME</span>
                    (Own report) -The German government's remarkable decision to establish diplomatic relations with a religious order will have its first anniversary in the next few days. During its last session prior to last year's parliamentary elections, the German cabinet chose to establish diplomatic relations with the Sovereign Order of Malta, thereby ostensibly valorizing this Catholic organization. The Order disposes of no genuine sovereign territory, is seen as an archconservative association of aristocrats, and has been repeatedly suspected of involvement in dubious financial transactions in Germany and elsewhere. It has proven, however, to be a useful tool for Berlin's foreign policy - with its medical emergency missions accompanying NATO operations or in regions of German interests, such as Syria and Northern Iraq. Within the Order, which is active on a global scale, the German Association has systematically risen in status over the past few years to assume leadership of the organization today.
                    </p></div><!-- main text --><h3 class="western">Diplomatic Relations</h3><p class="western">A year ago, in its last session before parliamentary elections, the German cabinet ruled to grant diplomatic recognition to the Order of Malta - with its full name being the &quot;Sovereign Military Hospitaller Order of St John of Jerusalem of Rhodes and of Malta.&quot;[1] In mid-November, Sigmar Gabriel (SPD), Foreign Minister at the time, traveled to Rome, to formally seal the establishment of relations.[2] Annette Schavan (CDU), former Minister of Education and, at the time, Ambassador to the Vatican, also became Germany's first ambassador to the Sovereign Order of Malta.[3] Together with politicians of the CDU/CSU and the SPD, Schavan had been pushing for Berlin's recognition of the Order.</p><h3 class="western">From the Era of the Crusades</h3><p class="western">From a formal point of view, the Order of Malta is a subject of international law without a genuine sovereign territory - comparable to the Vatican, only smaller. The Order was founded in Jerusalem in 1048. Down through the centuries, it moved its seat to Cyprus and later to Malta. After Napoleon Bonaparte's troops forced it out of Malta, it settled in 1834 in Rome, where it resides today. Since 1869, the Order has extraterritorial status - analog to that of the Vatican. In 1994, the Order received permanent observer status at the United Nations General Assembly. Four years later, the Maltese government leased the Order a late-medieval fortress, which today serves as its diplomatic academy, playing an important role in its foreign policy. At present, the subject of international law without a genuine sovereign territory has diplomatic relations with 107 countries, mainly in Europe and Latin America and those parts of Africa that had become Catholic during colonialism.</p><h3 class="western">Archconservative Aristocrats</h3><p class="western">The Order of Malta is subdivided in several classes, some, reserved exclusively for men. The First Class is made up of &quot;Knights of Justice,&quot; &quot;who have made vows of poverty, chastity, and obedience aspiring to perfection according to the Gospel.&quot; The members of the Second Class, the &quot;Knights of Obedience,&quot; are only required to make a &quot;Promise of Obedience.&quot; Until 1998, only men had been accepted in the Second Class, whose families had been bearing titles of aristocracy for at least 300 years.[4] Since 20 years, commoners may, in principle, join the Order - and even move up to the First Class. However, still around 75 percent of the Order's German members are aristocrats.[5] The archaic structure is accompanied by archconservative mindsets. The crucial and ambiguous influence exerted by the Order of Malta on the &quot;Malteser Hilfsdienst&quot; (MHD, Emergency Corps of the German Association of the Order of Malta) has already provoked criticism. The MHD has been repeatedly suspected of &quot;mobbing out homosexuals, if their orientation becomes apparent.&quot; Divorcees have complained of having encountered particular difficulties, as well as employees demanding better pay.[6]</p><h3 class="western">The Rise of the &quot;German Faction&quot;</h3><p class="western">Over the years, a &quot;German Faction&quot; began to have considerable influence within this Catholic order. The German Faction is considered - comparatively - liberal and has good ties to the Vatican under Pope Francis, who, on some questions, is reform-oriented. The best-known representative of this Faction is Albrecht Freiherr von Boeselager, who, since 2014, officiates as Lord High Chancellor of the order, and therefore as quasi its foreign minister. The archconservative &quot;Anglo-Saxon Faction&quot; around Cardinal Raymund Burke, from the USA, on the other hand, had sought to depose Boeselager back in late 2016 - early 2017. Burke maintains very close ties to the well-known far-right wing US American Steve Bannon, as well as to influential extreme right-wing European leaders, including Matteo Salvini, who has been Italy's minister of internal affairs since June 2018.[7] Boeselager referred to the attempts to depose him, as a &quot;rebellion against the Pope.&quot;[8] In fact, Francis, under whom the Order of Malta is a subordinate, intervened in its affairs of state and confirmed Boeselager in his office.[9]</p><h3 class="western">An Image Campaign</h3><p class="western">The rise of the &quot;German Faction&quot; was accomplished against the backdrop of a systematically prepared empowerment of the German Association of the Order of Malta, which was playing an increasingly important role among the numerous other Maltese associations. To promote the German branch, the US McKinsey business management consultancy donated &quot;pro bono&quot; its services for a new image campaign of the German Hilfsdienst.[10] The bookkeeping was modernized with the help of software from the SAP Group, and the various regional organizations were centralized. &quot;All of the instruments of business administration&quot; were activated,[11] to create a &quot;modern emergency aid network&quot; out of a volunteer association, according to observers.[12] Alongside the strong German Association, the &quot;Maltese International&quot; has its headquarters in Cologne, from where it administers 200 projects in many countries of the global south.[13]</p><h3 class="western">A Partisan of NATO</h3><p class="western">&quot;Maltese International&quot; has carried out several emergency medical missions parallel to NATO interventions as well as UN missions involving NATO countries. The German Ministry of Foreign Affairs helped finance some of these. For example, &quot;Maltese International&quot; has dispatched first aid teams to Bosnia-Herzegovina, to Afghanistan and Kuwait - at times, when Bundeswehr soldiers were stationed there.[14] Even though the Order of Malta has no genuine national territory of its own, since 1877, it has maintained a military corps within Italy's Armed Forces. Currently, it has around 600 members, who participate in humanitarian interventions - for example, administering to the humanitarian refugee crisis on Lampedusa island.[15] In 2013/14, the Maltase Corps participated in the Italy's &quot;Mare Nostrum&quot; naval operations rescuing refugees from the Mediterranean.[16] The German foreign ministry explicitly characterizes the Order of Malta as an &quot;important partner.&quot; This is referring to Syria or Northern Iraq, but also &quot;to many other locations in Africa and Asia,&quot; the ministry declares. &quot;Germany and the Order of Malta are working together all over the world.&quot;[17]</p><h3 class="western">Dubious Financial Transactions</h3><p class="western">The Order of Malta - the German section, and the association as a whole - has been suspected for many years of engaging in dubious financial transactions. In the Maltese branch office in Munich, according to one report, there is often the &quot;impression of self-service and nepotism.&quot;[18] For example, some of the members of the Order financed a pilgrimage to the Middle East with money that had been earmarked for &quot;supporting youth.&quot; From 2001 - 2003 the aristocratic chair of Germany's Maltese Association had collected funds for an Earl in financial difficulties. The Munich headquarters of the Maltese Emergency Corp had accepted these donations and even issued donation receipts to the donors, it is reported - clearly an illegal practice, which was halted in 2003. However, these irregularities have had no consequences on the Order of Malta's close cooperation with the German government.[19]</p><p class="western">&nbsp;</p><p class="western">[1] Peter Brors, Tanja Kewes: Für Gott und die Welt. Handelsblatt 29.03.2018.</p><p class="western">[2] Gabriel bei Maltesern erwartet. Frankfurter Allgemeine Zeitung, 24.10.2017.</p><p class="western">[3] First german Ambassador presents her credentials to the Lieutenant of the Grand Master. orderofmalta.int 27.04.2018.</p><p class="western">[4], [5] Klaus Werle: Mantel und Segen. Manager Magazin 01.05.2010.</p><p class="western">[6] Nicolas Richter, Matthias Drobinski: Hilf dir selbst. Süddeutsche Zeitung 02.07.2018.</p><p class="western">[7] Anna Miller, Lukas Häuptli: Umstrittener Trump-Berater befeuert den Machtkampf im Vatikan. Neue Zürcher Zeitung am Sonntag 16.04.2017.</p><p class="western">[8] Anna Miller: Das Malteser-Komplott. Neue Zürcher Zeitung am Sonntag 16.04.2017.</p><p class="western">[9] Matthias Rüb: Ein Ministaat in Aufruhr, in: Frankfurter Allgemeine Zeitung, 18.07.2018.<br /> [10], [11] Werle: Mantel und Segen. Manager Magazin 01.05.2010.</p><p class="western">[12] Peter Brors, Tanja Kewes: Für Gott und die Welt. Handelsblatt 29.03.2018.</p><p class="western">[13] Werle: Mantel und Segen. Manager Magazin 01.05.2010.</p><p class="western">[14] Bosnia-Herzegovina: first-aid service in the pilgrim village of Medjugorje. orderofmalta.int 19.07.2005. United Nations assistance mission Afghanistan. orderofmalta.int 10.11.2002. The Order action in Kuwait and Afghanistan. orderofmalta.int 14.02.2003.</p><p class="western">[15] Defence - Military Order of Malta: cooperation agreement. difesa.it 29.01.2014.</p><p class="western">[16] Pierluigi Musarò: Mare Nostrum: The Visual Politics of a military-humanitarian Operation in the Mediterranean Sea, in: Media, Culture &amp; Society, Jg. 39 (2017), Nr. 1, S. 11-28 (hier: S. 16).</p><p class="western">[17] Deutschland nimmt diplomatische Beziehungen mit Malteserorden auf. auswaertiges-amt.de 15.11.2017.</p><p class="western">[18], [19] Nicolas Richter, Matthias Drobinski: Hilf dir selbst. Süddeutsche Zeitung 02.07.2018.</p><p class="western">&nbsp;</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Print</button></div></div></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c439" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                News
            </h5></header><ul><li><a href="/en/news/news/" target="" title="News">News</a></li><li><a href="/en/news/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/en/news/dossiers/" target="" title="Dossiers">Dossiers</a></li><li><a href="/en/news/documents/" target="" title="Documents">Documents</a></li><li><a href="/en/news/publications/" target="" title="Publications">Publications</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c432" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                History
            </h5></header><ul><li><a href="/en/history/reorganisation-of-europe/" target="" title="Reorganisation of Europe">Reorganisation of Europe</a></li><li><a href="/en/history/economic-expansion/" target="" title="Economic Expansion">Economic Expansion</a></li><li><a href="/en/history/military-policy/" target="" title="Military Policy">Military Policy</a></li><li><a href="/en/history/policy-regarding-german-nationality-volkstumspolitik/" target="" title="Policy regarding German nationality (Volkstumspolitik)">Policy regarding German nationality (Volkstumspolitik)</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c431" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archive
            </h5></header><ul><li><a href="/en/archive/news-archive/" target="" title="News Archive">News Archive</a></li><li><a href="/en/archive/archive-by-country/" target="" title="Archive by country">Archive by country</a></li><li><a href="/en/archive/search/" target="" title="Search">Search</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c430" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/en/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/en/info/the-editors/" target="" title="The Editors">The Editors</a></li><li><a href="/en/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/en/info/promotion-subscription/" target="" title="Promotion subscription">Promotion subscription</a></li><li><a href="/en/info/donations/" target="" title="Donations">Donations</a></li><li><a href="/en/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/en/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/en/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c428" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c429" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c767" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818&amp;L=2" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818&amp;L=2" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1525773284" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>

</body>
</html>