<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>NATO's Think Tanks - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="NATO's Think Tanks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/en/news/detail/7439/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta name="description" content="(Own report) - In view of the power struggle with Russia, German military officials are strongly emphasizing the importance of the &quot;Center of Excellence for Operations in Confined and Shallow Waters&quot; for NATO's naval activities. The Center, based in Kiel, was founded ten years ago and is becoming a &quot;magnet&quot; for states bordering the Baltic Sea, which in growing numbers are joining the center out of fear of armed conflict with Russia, according to experts. Like NATO's other 23 Centers of Excellence, the center in Kiel elaborates strategies, analyzes military developments and conducts advanced training courses for senior staff members from NATO states. All but one of NATO's Centers of Excellence are located in Europe and are coordinated by a French NATO commander - a sign that NATO's &quot;European pillar&quot; is seeking to play a key role in the war alliance's further development." />
<meta property="og:description" content="(Own report) - In view of the power struggle with Russia, German military officials are strongly emphasizing the importance of the &quot;Center of Excellence for Operations in Confined and Shallow Waters&quot; for NATO's naval activities. The Center, based in Kiel, was founded ten years ago and is becoming a &quot;magnet&quot; for states bordering the Baltic Sea, which in growing numbers are joining the center out of fear of armed conflict with Russia, according to experts. Like NATO's other 23 Centers of Excellence, the center in Kiel elaborates strategies, analyzes military developments and conducts advanced training courses for senior staff members from NATO states. All but one of NATO's Centers of Excellence are located in Europe and are coordinated by a French NATO commander - a sign that NATO's &quot;European pillar&quot; is seeking to play a key role in the war alliance's further development." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_d7a47fa051bee222a963b73c40224ac15e5f8c7b.css?1508836125" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_8674b7aa80dd9c7166bea9314dcc5b2ea33ae2f9.css?1508836123" media="all">


<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>



<link rel="prev" href="/en/news/list/">
</head>
<body id="p93" class="page-93 pagelevel-2 language-2 backendlayout-pagets__default layout-0">
<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class=" " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class="active " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/en/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Information on German Foreign Policy:&nbsp;&nbsp;&nbsp;&nbsp; News&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Interviews&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Analyses&nbsp;&nbsp;&nbsp;&nbsp; +&nbsp;&nbsp;&nbsp;&nbsp; Background</p><a class="btn btn-default btn-login" href="/en/user/login/">Login</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/en/archive/search/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Search…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/en/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>News</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/news/news/" target="" title="News"><span>News</span></a></li><li class=""><a href="/en/news/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/en/news/dossiers/" target="" title="Dossiers"><span>Dossiers</span></a></li><li class=""><a href="/en/news/documents/" target="" title="Documents"><span>Documents</span></a></li><li class=""><a href="/en/news/publications/" target="" title="Publications"><span>Publications</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>History</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/history/reorganisation-of-europe/" target="" title="Reorganisation of Europe"><span>Reorganisation of Europe</span></a></li><li class=""><a href="/en/history/economic-expansion/" target="" title="Economic Expansion"><span>Economic Expansion</span></a></li><li class=""><a href="/en/history/military-policy/" target="" title="Military Policy"><span>Military Policy</span></a></li><li class=""><a href="/en/history/policy-regarding-german-nationality-volkstumspolitik/" target="" title="Policy regarding German nationality (Volkstumspolitik)"><span>Policy regarding German nationality (Volkstumspolitik)</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archive</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/archive/news-archive/" target="" title="News Archive"><span>News Archive</span></a></li><li class=""><a href="/en/archive/archive-by-country/" target="" title="Archive by country"><span>Archive by country</span></a></li><li class=""><a href="/en/archive/search/" target="" title="Search"><span>Search</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/en/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/en/info/the-editors/" target="" title="The Editors"><span>The Editors</span></a></li><li class=""><a href="/en/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/en/info/promotion-subscription/" target="" title="Promotion subscription"><span>Promotion subscription</span></a></li><li class=""><a href="/en/info/donations/" target="" title="Donations"><span>Donations</span></a></li><li class=""><a href="/en/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/en/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/en/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/en/" target="" title="News"><span>News</span></a></li><li class=""><a href="/en/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c697" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">NATO&#039;s Think Tanks</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		KIEL/KALKAR/INGOLSTADT/BERLIN |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2017-11-06">
		11/06/2017
		<meta itemprop="datePublished" content="2017-11-06" /></time><!-- category --></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2017-11-06">
                            11/06/2017
                            <meta itemprop="datePublished" content="2017-11-06" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">KIEL/KALKAR/INGOLSTADT/BERLIN</span>
                    (Own report) - In view of the power struggle with Russia, German military officials are strongly emphasizing the importance of the "Center of Excellence for Operations in Confined and Shallow Waters" for NATO's naval activities. The Center, based in Kiel, was founded ten years ago and is becoming a "magnet" for states bordering the Baltic Sea, which in growing numbers are joining the center out of fear of armed conflict with Russia, according to experts. Like NATO's other 23 Centers of Excellence, the center in Kiel elaborates strategies, analyzes military developments and conducts advanced training courses for senior staff members from NATO states. All but one of NATO's Centers of Excellence are located in Europe and are coordinated by a French NATO commander - a sign that NATO's "European pillar" is seeking to play a key role in the war alliance's further development.
                    </p></div><!-- main text --><h3 class="western">NATO Centers of Excellence</h3><p class="western">NATO established the so-called Centers of Excellence (COEs) to provide new impetus at the beginning of the millennium. In 2001, influential German experts were still predicting the waning significance of the transatlantic war alliance. &quot;NATO will be marginalized,&quot; whereas &quot;the European Union will gain in importance,&quot; predicted Christoph Bertram, Director, at the time, of Berlin's German Institute for International and Security Affairs (SWP).[1] At its Prague Summit in November 2002, NATO decided on several restructuring measures to counteract the threat of marginalization. These included the creation of a NATO Response Force (NRF) and streamlining NATO's military command arrangements. The project of outsourcing important analysis and planning tasks and transferring them to newly created competence centers was connected to the latter. Today, there are 24 such COEs, each of which handling specific aspects of future warfare.</p><h3 class="western">The European Pillar</h3><p class="western">NATO COEs are mainly concentrated in Europe. They are not formally part of the NATO's regular Command Structure, but are under the responsibility of the Allied Command Transformation (ACT), established in 2003, which succeeded the Allied Command Atlantic (ACLANT), from the Cold War period. ACT is headquartered in Norfolk Virginia, USA and is coordinating initiatives deemed necessary to secure NATO's future combat capacity. A French general is currently in command. ACT is directly commanding three training and analysis centers: the Joint Warfare Center in Stavanger, Norway, the Joint Force Training Center in Bydgoszcz,<em></em>Poland, and the Joint Analysis &amp; Lessons Learned Center in Monsanto, Portugal. ACT is also responsible for the COEs, which are supported by the individual member states serving as &quot;framework nations&quot; and coordinating eventual contributions by other interested NATO countries. With 23 of the 24 COEs located in Europe, the war alliance's &quot;European pillar&quot; is therefore playing a key role in its further development. Germany hosts three COEs - more than any other NATO country - and participates in two others, the Civil-Military Cooperation (CIMIC) COE in The Hague and the Military Medicine (MILMED) COE in Budapest.</p><h3 class="western">Historical Advantage</h3><p class="western">Not least of all, the Joint Air Power Competence Center (JAPCC) in Kalkar, in the lower Rhine region, has a strategic significance. It was the first NATO-COE to actually begin operations on January 1, 2005 - at Germany's initiative. It is focused on the analysis and development of aeronautical and spatial warfare. It prepares studies, conducts meetings and organizes training courses for senior staff members from member countries and selected partner nations. Most recently, it had also been focusing on the current development of air transport, the Air Power's importance to anti-submarine warfare and especially on the various aspects of drone warfare. Its Executive Director is Lt. Gen. Joachim Wundrak, who also commands the Air Operations Center in Kalkar, where the German Air Force consolidates its operational management responsibilities. Former JAPCC Director Frank Gorenc wrote on the role of NATO's Air Power on the occasion of JAPCC's anual conference in Essen last October. If war occurs, he wrote, &quot;Joint NATO Air Power, with its speed, flexibility, range and high operational readiness will be the first to respond, maximizing the impact of the follow-on military forces.&quot; With their military strike capability, they are the alliance's &quot;historical advantage.&quot;[2]</p><h3 class="western">Think Tank for Warfare in Marginal Seas</h3><p class="western">Besides the JAPCC, Germany also hosts the Military Engineering (MILENG) COE in Ingolstadt, but above all, the Operations in Confined and Shallow Waters (CSW) COE in Kiel. The COE CSW was founded in 2006 and officially began operations in 2007. It focuses is on warfare in &quot;shallow&quot; maritime areas with a depth of 10 to 200 meters, where freedom of operation is &quot;confined&quot; by geography. In essence, Kiel's NATO-COE is &quot;a NATO 'think tank', where the principles and procedures for maritime operations in marginal seas and coastal waters are developed,&quot; according to a recent article in the &quot;Marine Forum&quot; journal. Its &quot;primary mission&quot; is &quot;the development of new tactical, or operative ideas and approaches,&quot; as well as &quot;the rapid and flexible adaptation of current concepts,&quot; and ultimately &quot;to provide impetus - in close collaboration with research and development - for new technologies and systems.&quot;[3] The COE's concrete projects - with its 40 employees - range from monitoring maneuvers, and doing research on use of &quot;unmanned systems in all dimensions,&quot; to &quot;helping to create the alliance's new anti-submarine warfare concept.&quot;</p><h3 class="western">A Magnet for Countries at the Baltic</h3><p class="western">The CSW COE can benefit from the fact that during the Cold War, the Federal Republic of Germany's Navy had already carried a special responsibility for operations in the Baltic Sea, and therefore had obtained special experience with marginal sea warfare. At least since 2014, experts of the German Navy have again intensified their focus on operations in marginal seas, due to the power struggle between NATO and Russia. (german-foreign-policy.com reported.[4]) In June 2015, the COE CSW held a special conference on the &quot;Baltic Sea.&quot; The institute - which also obtains its knowledge through cooperation with civilian structures, such as the European University Viadrina Frankfurt (Oder) - has registered an increased interest on the part of countries bordering on the Baltic Sea, due to escalating tensions with Russia. Denmark and Lithuania are preparing to formally join, while officially neutral Finland has become a &quot;contributing partner to the NATO COE.[5] The &quot;new threat posed by Russia to the 'marginal sea,' the Baltic Sea&quot; is currently provoking &quot;an increased demand for 'know-how' on offshore operations,&quot; Marine Forum reports. The &quot;COE CSW is therefore currently developing a magnetic attraction.&quot; On July 3, 2017, it signed a cooperation agreement with the Munich Security Conference, and will participate in holding next year's conference in February. The conference is considered one of the most significant annual global foreign and military policy events.</p><p class="western">&nbsp;</p><p class="western">[1] See <a href="https://www.german-foreign-policy.com/news/detail/45/" target="_blank">Berlin: Europäische Militärmacht wird NATO verdrängen</a>.</p><p class="western">[2] Joint Air Power Priorities. www.japcc.org.</p><p class="western">[3] Arne Björn Krüger: NATO-Kompetenzzentrum. 10 Jahre - 10 Nationen. In: MarineForum 10/2017. S. 4-6.</p><p class="western">[4] See <a href="https://www.german-foreign-policy.com/en/news/detail/7261/" target="_blank">Struggle over Marginal Seas</a> and <a href="https://www.german-foreign-policy.com/en/news/detail/7341/" target="_blank">The Militarization of the Baltic Sea</a>.</p><p class="western">[5] Arne Björn Krüger: NATO-Kompetenzzentrum. 10 Jahre - 10 Nationen. In: MarineForum 10/2017. S. 4-6.</p></div><div class="col-md-4"></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Print</button></div></div></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c439" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                News
            </h5></header><ul><li><a href="/en/news/news/" target="" title="News">News</a></li><li><a href="/en/news/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/en/news/dossiers/" target="" title="Dossiers">Dossiers</a></li><li><a href="/en/news/documents/" target="" title="Documents">Documents</a></li><li><a href="/en/news/publications/" target="" title="Publications">Publications</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c432" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                History
            </h5></header><ul><li><a href="/en/history/reorganisation-of-europe/" target="" title="Reorganisation of Europe">Reorganisation of Europe</a></li><li><a href="/en/history/economic-expansion/" target="" title="Economic Expansion">Economic Expansion</a></li><li><a href="/en/history/military-policy/" target="" title="Military Policy">Military Policy</a></li><li><a href="/en/history/policy-regarding-german-nationality-volkstumspolitik/" target="" title="Policy regarding German nationality (Volkstumspolitik)">Policy regarding German nationality (Volkstumspolitik)</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c431" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archive
            </h5></header><ul><li><a href="/en/archive/news-archive/" target="" title="News Archive">News Archive</a></li><li><a href="/en/archive/archive-by-country/" target="" title="Archive by country">Archive by country</a></li><li><a href="/en/archive/search/" target="" title="Search">Search</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c430" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/en/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/en/info/the-editors/" target="" title="The Editors">The Editors</a></li><li><a href="/en/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/en/info/promotion-subscription/" target="" title="Promotion subscription">Promotion subscription</a></li><li><a href="/en/info/donations/" target="" title="Donations">Donations</a></li><li><a href="/en/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/en/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/en/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c428" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c429" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c767" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/?type=9818&amp;L=2" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/?type=9818&amp;L=2" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1508765738" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>

</body>
</html>