<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>No. 10 - Oktober 2019 - GERMAN-FOREIGN-POLICY.com</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="No. 10 - Oktober 2019">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_c8eee055715abd7bc98de68b496b6e88212006e7.css?1570024288" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_88a2b8302f17e7edc9f7e7ffc043202c5d4b1cf3.css?1570024289" media="all">


<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>



<link rel="prev" href="/textversion-kolumnen/no-9-september-2019/">
</head>
<body id="p124" class="page-124 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_50_50 layout-0">
<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/textversion-kolumnen/no-10-oktober-2019/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/textversion-columns/no-10-october-2019/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/textversion-kolumnen/" target="" title="Textversion Kolumnen"><span>Textversion Kolumnen</span></a></li><li class="active"><span>No. 10 - Oktober 2019</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-6 maincontent-wrap" role="main"><div id="c836" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h2 class="">
                Das deutsche &quot;Klima&quot;
            </h2></header><p>Seit Wochen empören die &quot;Klima&quot;-Maßnahmen der Berliner Regierung die Öffentlichkeit: wegen ihrer &quot;Halbherzigkeit&quot;, &quot;Mutlosigkeit&quot; und &quot;Gleichgültigkeit&quot;, heißt es auch im übrigen Europa: wegen des zähen Beharrens auf umweltschädlicher Industriepolitik. Rücksichtslose Industriepolitik machen andere auch. Aber Deutschland ist die viertgrößte Wirtschaftsmacht der Welt – mit Kohlendioxid-Einträgen, pro Kopf höher als pro Kopf in China.</p><p>Was von der neuen deutschen &quot;Klima&quot;-Politik zu erwarten war, konnte man ahnen, als die Bundeskanzlerin im Februar 2019 die Massenproteste der Schüler in Verbindung mit – hybrider Kriegführung brachte.</p><p>O-Ton Merkel: &quot;Europa hat Gegner. Die hybride Kriegführung seitens Russlands ist täglich zu spüren in jedem der europäischen Länder.&quot;</p><p>&quot;Hybride Kriegführung im Internet ist sehr schwer zu erkennen. Weil Sie plötzlich Bewegungen haben, von denen Sie gedacht haben, dass sie nicht auftreten – die immer ansetzen an einem Manko. In Deutschland protestieren jetzt die Kinder für Klimaschutz. Das ist ein wirklich wichtiges Anliegen. Aber dass plötzlich alle deutschen Kinder, nach Jahren, ohne jeden äußeren Einfluss auf die Idee kommen, dass man diesen Protest machen muss...das kann man sich auch nicht vorstellen.&quot;</p><p>Aber <em>was </em>soll man sich vorstellen? Heimlichen Krieg ausländischer Mächte mit verführten deutschen Kindern? Oder stört sich Berlin an den Massenprotesten, weil es &quot;Klima&quot;-Vernutzung dringend benötigt – um im internationalen Konkurrenzkampf weiter aufzusteigen – im Kampf um globale Herrschaft über die Natur?</p><p>In Europa vernutzt Berlin das &quot;Klima&quot; und die globale Natur am intensivsten. Was sich auf den europäischen Straßen abspielt, der ständig zunehmende Warenverkehr, wird von der ökonomischen Dynamik getrieben, über die Berlin in ganz Europa gebietet – bis in den Nahen Osten. Sechs der neun Transeuropäischen Warenkorridore der EU führen durch Deutschland. Sie gehen auf Entwürfe der NS-Zeit zurück; aber das ist nichts Nazi-Spezifisches. Es ist nur das Kontinuum deutscher Wirtschaftsmacht und Giftproduktion in Europa, durch sämtliche deutschen Regime der letzten 100 Jahre.</p><p>Der deutsche Warenhandel rollt heute wie auf einem Güterfließband und verstopft die deutschen Nachbarstaaten. Österreich ist in einem Umfang betroffen, der temporäre Grenzsperren provoziert. Aber auf seinem <em>eigenen </em>Territorium verzögert Deutschland den Ausbau der Schiene für Entlastungsstrecken. Das Bahnnetz wurde massiv verkürzt.</p><p>Die Bundesrepublik verschiebt die Folgen ihres industriellen Raubbaus an der Natur auf andere Staaten. Sie ist damit nicht alleine. Aber in der UNO prahlt ihr Aussenminister mit einer &quot;Nachhaltigkeitsallianz&quot;, um &quot;das Rennen gegen den Klimawandel (nicht) zu verlieren&quot;. Derweil kaufen sich deutsche Industrieunternehmen Ablassbriefe für den Handel mit Umweltgiften – auch durch Zahlungen an arme und deindustrialisierten Staaten.</p><p>Wer mit einem Ablassbrief der EU in Entwicklungsländern investiert, erhält einen Giftrabatt: An ihren <em>europäischen</em> Standorten dürfen die Industrieunternehmen wie bisher produzieren und umweltschonende Kosten sparen. Arme Staaten werden als &quot;Klima&quot;-Reserve für die reichen benutzt.</p><p>In Deutschland gerät pro Kopf der Bevölkerung mehr CO2 in die Atmosphäre als je Einwohner in Indien: mehr als das Fünffache. Trotzdem werden Indien, werden Südamerika, Afrika und China als Umweltsünder gebrandmarkt. Aber an der industriellen Aufheizung der Atmosphäre waren sie 200 Jahre kaum beteiligt. Sie lebten im kolonialen Agrarelend, als die Kolonialherren mit dem Ertrag dieses Elends in ihren Heimatstaaten reich wurden: mit Kohle und brennbarer Biomasse jeder Art.</p><p>Es sind diese industriellen Umweltexzesse in der westlichen Welt, die das fossile Giftpotential überhaupt zum ersten Mal aufbliesen - und Hunderttausende zahlten dafür mit ihrer Gesundheit. Für den <em>jetzigen</em> Zustand, der den gesamten Globus bedroht, sind deren Urheber verantwortlich – im EU-Europa vor allem in Deutschland mit seinen enormen Giftbeiträgen.</p><p>Warum ist die deutsche &quot;Klima&quot;-Politik zu einer radikalen Umkehr nicht bereit? Berlin lamentiert über die Vernichtung der Amazonas-Gebiete, statt auf dem eigenen Kontinent und anderswo zu heilen, was in 200 Jahren angerichtet wurde. Berlin schreibt den &quot;Klima&quot;-Kolonialismus der Vergangenheit fort – und wendet ihn ins Imperiale:</p><p>Herrschaftskonkurrenz um die Weltnatur – Kampf um die letzten Reserven – global und marktgerecht, wenn nötig mit Gewalt und in Kriegen.</p><p>&nbsp;</p><p><a href="https://youtu.be/ZtGlUuaYKoQ" target="_blank">Diese Video-Kolumne</a></p><p><a href="https://www.youtube.com/playlist?list=PLTJHO_DZA590ij9FhcNCCwB9wXvVHkd1h" target="_blank">Alle Video-Kolumnen</a></p><p>&nbsp;</p><p>© 2019 Droit d'auteur / German News Informations Services GmbH</p></div></main><div class="col-md-6 subcontent-wrap"><div id="c838" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h2 class="">
                The German &quot;Climate&quot;
            </h2></header><p>For weeks, the Berlin government's &quot;climate&quot; measures have outraged the public by their &quot;half-heartedness,&quot; &quot;lack of courage,&quot; and &quot;indifference,&quot; and it is also reported in the rest of Europe, because of its tenacious insistence on maintaining its pollutant industrial policy. Others also have reckless industrial policies. However, Germany is the world's fourth largest economic power – with a per capita carbon dioxide rate higher than China's per capita rate.</p><p>One could have already guessed, what was to be expected from Germany's new &quot;climate&quot; policy, when, in February 2019, Chancellor Merkel insinuated that the pupil's mass protests could be the work of hybrid warfare.</p><p>Original Sound Merkel: &quot;Europe has adversaries. Hybrid warfare from Russia can be felt every day in every European country.&quot;</p><p>“This hybrid warfare in the internet is hard to detect, because you suddenly have movements that you wouldn't have thought would appear – always around a deficiency. In Germany now, children are protesting for climate protection - that is a really important issue. But you can't imagine that all German children, after years, and without any outside influence, suddenly hit on the idea that they have to take part in these protests.&quot;</p><p>But what should one imagine? Foreign powers luring German children in a secret war? Or is Berlin disturbed by these mass protests, because it desperately needs the depletion of &quot;climate&quot; – to rise in the ranks of international competition – in the struggle for global dominance over nature?</p><p>In Europe, Germany is the one depleting &quot;climate&quot; and global nature most intensively. What is taking place on Europe's streets, the constantly increasing commodity transit, is being driven by the dynamics of the economy, which Berlin commands throughout Europe – all the way to the Middle East. Six of the EU's nine trans-European commodity routes pass through Germany. They are based on plans conceived during the Nazi period, but, this is nothing specific to the Nazis. It is the continuum of German economic power and pollution production in Europe, extending through all German governments in the past 100 years.</p><p>Today, German commodity trade rolls like from a commodity assembly line and clogs up Germany's neighboring countries. Austria is affected to such an extent that a temporary border closure was provoked. But on its <em>home </em>territory, Germany delays the expansion of its railroad as a transit relief. The rail network has been drastically reduced.</p><p>Germany shrugs off to other countries the consequences of its industrial overexploitation of nature. It is not the only one. However, in the United Nations, Germany's Foreign Minister brags of a &quot;sustainability Alliance,&quot; to &quot;(not) lose the race against climate change.&quot; In the meantime, German industrial enterprises are buying letters of indulgence to do trade with pollution – even by paying poor and de-industrialized countries.</p><p>Whoever invests EU letters of indulgence in developing countries, obtains a pollution allowance. At their <em>European</em> production sites, the industrial companies may continue their current production and save on environmental protection measures. Poorer nations are being used as &quot;climate&quot; reserves for the rich.</p><p>In Germany, more CO2 per-capita gets into the atmosphere than for the population of India, more than five times as much. Regardless, India, South America, Africa and China are branded as polluters. But, they had hardly participated in the industrial heating of the atmosphere over the past 200 years. They were living in colonial agricultural destitution, while the colonial masters were becoming rich in the home countries on the fruits of their misery – with coal and combustibles of all sorts.</p><p>It is this industrial extravagance at the expense of the environment in the western hemisphere, that first inflated the pollutant potential of fossil fuels, in the first place – and hundreds of thousands paid for this with their health. Those who caused the <em>current</em> situation, threatening the entire globe, are responsible – in EU Europe, especially in Germany with its enormous contribution of pollution.</p><p>Why is the German &quot;climate&quot; policy not ready to make a radical reversal of its course? Berlin rather bemoans the demolition of the Amazon region, than to restore what has been destroyed over the past 200 years on its own continent and elsewhere.</p><p>Berlin persists in its &quot;climate&quot; colonialism of the past – and is transforming it into the imperial: competition for becoming the ruler of the world's nature – a struggle for the last reserves – globally and market conform, and if necessary by force and through warfare.</p><p>&nbsp;</p><p><a href="https://youtu.be/ZtGlUuaYKoQ" target="_blank">This Video-Column</a></p><p><a href="https://www.youtube.com/playlist?list=PLTJHO_DZA590ij9FhcNCCwB9wXvVHkd1h" target="_blank">All Video-Columns</a></p><p>&nbsp;</p><p>© 2019 Droit d'auteur / German News Informations Services GmbH</p></div></div></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li><li><a href="/textversion-kolumnen/" target="" title="Video-Kolumnen">Video-Kolumnen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1548927541" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>

</body>
</html>