<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>No. 12 - Februar 2020 - GERMAN-FOREIGN-POLICY.com</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="No. 12 - Februar 2020">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1574075482" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_222226b1b158ff0c7abb810981aa915b6ddbe599.css?1575451156" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_3d789abd5a40bafbf5d68a678e0d56c81a317bae.css?1578506006" media="all">


<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1574075482" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1574075482" type="text/javascript" async="async"></script>



<link rel="prev" href="/news/news/textversion-kolumnen/no-11-dezember-2019/">
</head>
<body id="p126" class="page-126 pagelevel-4 language-0 backendlayout-pagets__default_2_columns_50_50 layout-0">
<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/news/textversion-kolumnen/no-12-februar-2020/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/news/textversion-columns/no-12-february-2020/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/news/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li><li class=""><a href="/news/news/textversion-kolumnen/" target="" title="Video-Kolumnen"><span>Video-Kolumnen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li><li class=""><a href="/info/geschichte/neuordnung-europas/" target="" title="Geschichte"><span>Geschichte</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="" target="" title="News"><span>News</span></a></li><li class=""><a href="/news/news/textversion-kolumnen/" target="" title="Textversion Kolumnen"><span>Textversion Kolumnen</span></a></li><li class="active"><span>No. 12 - Februar 2020</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-6 maincontent-wrap" role="main"><div id="c866" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h2 class="">
                Berlin: Waffenbereitschaft
            </h2></header><p class="lead">Wo immer es geht, präsentiert sich&nbsp; Berlin in Waffenbereitschaft.</p><p>Deutsche &quot;Weltpolitik&quot; glänzt auf offener Bühne als selbstlose Kraft in weltweiten Krisen, während in den Kulissen militärische Kräfte ihren Aufruf erwarten – wie bei der Libyen-Konferenz im Januar in Berlin, bei der es logistisch um Afrika ging, aber vor allem um den Einzug der Deutschen in das obere Drittel der Militärkonkurrenten.</p><p>Bundeskazlerin Merkel: &quot;Meine Damen und Herren, Sie haben es verfolgt, wir haben heute Nachmittag hier in Berlin sehr intensive und ernsthafte Verhandlungen gehabt und damit dazu beigetragen, daß wir einen neuen politischen Anlauf, einen neuen politischen Impuls geben der Bemühungen, im Libyen-Konflikt Hoffnung für die Menschen und Hoffnung auf Frieden zu erzeugen... &quot;</p><p>Über &quot;Hoffnung&quot; und &quot;Frieden&quot; im Libyen-Konflikt verhandelten Deutschland und seine Militärkonkurrenten – während Libyens Gesandte vor der Berliner Konferenztür warteten: Nicht viel anders als damals, als sich Berlin zum Vermittler aufschwang, um seine kolonialen Interessen in Afrika zu sichern.</p><p>Damals, 1884, präsidierte Reichskanzler Bismarck das Afrika-Treffen...vor einer riesigen Karte im kaiserlichen Berlin. Mit einer Aktiengesellschaft hatte Berlin nach Sklaven gejagt und verlangte jetzt mehr von der stattlichen Beute: Rohstoffressourcen - in Absprache mit den Beuterivalen.</p><p>Hieß es 2020, man wolle in Libyen &quot;für die Menschen&quot; eintreten, so hieß das ältere Motto im imperialen Berlin, das den Kuchen aufteilte: &quot;Sitte und Wohlfahrt&quot; für die Wilden und Schwarzen.</p><p>Unter die Knute der Berliner Beschlüsse gerieten Millionen: von den Mittelmeerküsten bis zu der Südspitze Afrikas. Gleich wie die Räuber der kolonialen Besatzer aus Paris oder London, entsandte Berlin seine besten Soldaten. Es war jetzt gleich unter Gleichen. Die Lohnsklavenarbeit in Plantagen und Minen, militärisch gedeckt, ergänzte Gewinne aus der Arbeit der Löhner in der heimischen Wirtschaft.</p><p>So als wäre es damals, verlangt der Wirtschaftsverbund des vereinigten Deutschland heute erneut, im oberen Drittel der Weltkonkurrenz als gleich unter Gleichen behandelt zu werden – auch<strong></strong>militärisch. Heute geht es um Öl im Libyen-Konflikt:<strong></strong>&quot;Weltpolitik&quot; in friedlichem Einsatz und auf offener Bühne – während in den Kulissen die Bundeswehr wartet.&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Verteidigungsministerin Kramp-Karrenbauer: &quot;Dann wird natürlich auch die Frage kommen<strong>: </strong>Wie soll das geschehen? Wer soll&nbsp; absichern? Und dass dann aus meiner Sicht Deutschland, das ja immer ein Treiber in diesem Prozess war, auch sich mit dieser Frage auseinandersetzen muss. Was können wir dazu beibringen? Das ist völlig normal. Und dazu ist das Bundesverteidigungsministerium und ist die Bundeswehr auch sehr schnell in der Lage, ganz konkret zu sagen, wie unser Beitrag aussehen kann.&quot;</p><p>Bei dem fraglichen Beitrag, im Libyen-Konflikt für Ordnung zu sorgen, kann die Bundeswehr-Planung Erfahrung einbringen. Kommandoeinheiten drangen 2011 in das krisengeschüttelte&nbsp; Libyen ein, um deutsche Bohrspezialisten von BASF, des weltweit bedeutendsten Chemieunternehmens, von einem libyschen Ölfeld zurück in die deutsche Firma zu holen – gegen Recht und Gesetz des UN-Mitglieds Libyen.</p><p>Das war die Stunde der grauen Maschinen einer Luftwaffeneninheit, die den libyschen Luftraum gewaltsam verletzte und Tote riskierte. Die geheime Aktion gegen Recht und Gesetz mit fast tausend Soldaten gilt den Bundeswehr-Planern als erfolgreiches&nbsp; Beispiel für<strong></strong>ihre kommende Taten.</p><p>Brigadegeneral: &quot;Ja wenn wir uns die weltpolitische Lage ansehen und sehen, wo es überall jetzt schon brennt...das sind noch kleine Feuer. Aber sollten die Feuer größer werden, dann stehen auch wir dann wieder bereit, als Feuerwehr auch in diese Bereiche zu gehen und dann auch deutsche Staatsbürger, Botschaftsangehörige und andere mehr dort herauszuholen. Das ist unsere Aufgabe und dafür stehen wir auch binnen kurzer Zeit wieder zur Verfügung.&quot;</p><p>Der Augenblick kam, als in den vergangenen Wochen medizinische Not schnelles Handeln gebot. Nur herrschten nicht Krieg und Gesetzlosigkeit wie beim libyschen Einsatz. Die Evakuierung aus dem Krisengebiet in der Großstadt Wuhan eignete sich weder für Piraterie noch für Militärinszenierung. Während Paris oder Tokio zivile Chartermaschinen buchten, um schnell<strong></strong>handeln zu können, demonstrierte Berlin seine Waffenbereitschaft und spielte auf Zeit. Es fuhr die Luftwaffe auf, die grauen Maschinen seiner Libyen-Aktion -&nbsp; trotz Bedenken in Peking.</p><p>Berlin stritt mit China verlorene Stunden um die üblichen Regeln im Anfluggebiet, die militärischen Flügen<strong></strong>nur mit Sonderauflagen den Luftraum freigeben. Berlin musste folgen. Den deutschen Luftwaffenauftritt verlegte Peking ins Dunkel, so dass die graue<strong></strong>Maschine unter Ausschluss der Presse ihren Landeanflug bei Nacht absolvierte. Die Inszenierung fiel aus<strong>. </strong>Auf dem Rückflug nach Deutschland fehlte in Moskau die Landeerlaubnis, die aus ähnlichen Gründen wie schon in Peking Probleme aufwarf...</p><p>Wo immer es geht, präsentiert sich&nbsp; Berlin in Waffenbereitschaft.&nbsp; Deutsche &quot;Weltpolitik&quot; glänzt auf offener Bühne als selbstlose Kraft in weltweiten Krisen, während in den Kulissen militärische Kräfte ihren Aufruf erwarten.</p><p>&nbsp;</p><p><a href="https://youtu.be/FT0ByE5Jvi0" target="_blank">Diese Video-Kolumne</a></p><p><a href="https://www.youtube.com/playlist?list=PLTJHO_DZA590ij9FhcNCCwB9wXvVHkd1h" target="_blank">Alle Video-Kolumnen</a></p><p>&nbsp;</p><p>© 2020 Droit d'auteur / German News Informations Services GmbH</p></div></main><div class="col-md-6 subcontent-wrap"><div id="c868" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h2 class="">
                Berlin: On Armed Alert
            </h2></header><p class="lead">Whenever possible, Berlin presents itself in armed alert status.</p><p>German &quot;global policy&quot; shines on the open stage as an altruistic force in global crises, while military forces await their cue offstage – as in the Berlin Libya Conference in January, which logistically was about Africa, but, more than anything else, about Germany's rise into the upper third of military competitors.</p><p>German Chancellor Merkel: &quot;Ladies and Gentlemen, you have followed events. This afternoon, here in Berlin, we have had very intensive and serious negotiations, thus contributing to making a fresh political start, giving a fresh political incentive to efforts to generate hope for the people and hope for peace in the Libyan conflict .…&quot;</p><p>&quot;Hope&quot; and &quot;peace&quot; in the Libyan conflict were being negotiated by Germany and its military competitors, while Libya's emissaries were waiting outside the doors of the Berlin Conference – not very different from back then, when Berlin had imposed itself as the mediator to insure its colonial interests in Africa.</p><p>Back in 1884, Chancellor Bismarck presided over the Berlin Conference … standing in front of a huge map in imperial Berlin. With a stock company, Berlin had hunted for slaves and was now demanding more of the stately spoils: natural resources – in consultation with the rivals for the spoils.</p><p>Whereas, in 2020, in Libya they want to take a stand &quot;in the interests of the people;&quot; in imperial Berlin, the old motto for dividing up the spoils was to bring &quot;manners and welfare&quot; to the savages and blacks.</p><p>Millions came under the lash of the Berlin resolutions, from the shores of the Mediterranean to the southern tip of Africa. Like the bandits of the colonial occupiers in Paris, or London, Berlin also dispatched its best soldiers. It was now a peer among peers. Wage slave labor on plantations, in mines, covered militarily, supplemented profits from domestic wage labor.</p><p>As before, unified Germany's business association insists again today on being treated as a peer among peers in the upper third of global competition – also militarily. Today, it's about oil in the Libyan conflict: global politics&quot; in a peace mission on the open stage – while the Bundeswehr is awaiting its cue in the wings.</p><p>Defense Minister Kramp-Karrenbauer: &quot;Then, of course, the question arises: How should that happen? Who should provide security? And then, from my perspective, Germany – which was always a motor in this process – must deal with this question. What can we contribute? This is completely normal. The defense ministry and the Bundeswehr will rapidly be able to say concretely how we can contribute.&quot;</p><p>To the contribution in question of maintaining order in Libya's conflict, the Bundeswehr's planners can add experience. Already in 2011, commando units penetrated crisis-ridden Libya, to rescue German drilling specialists of BASF, the world's largest chemical enterprise, from a Libyan oil field back to their company in Germany – in violation of UN member Libya's laws.</p><p>That was the hour of the air force unit's grey machines that violated Libyan airspace risking lives. The undercover illegal action involving nearly a thousand soldiers is considered the Bundeswehr Planner's most successful demonstration of deeds still to come.</p><p>Brigadier General: &quot;Yes, when we look at the global political situation and see already flames everywhere … these are still minor fires. Should they become major fires, we will again be ready to go, as firefighters, also into these areas and rescue German citizens, embassy employees and others out there. This is our job, and we are available on short notice.</p><p>The moment arrived, when in the past few weeks, medical necessity prompted rapid action. However, there was no war and chaos, as with the Libyan mission. The evacuation from the crisis region in the metropolis Wuhan, lent itself neither to piracy nor to military spectacles. Whereas Paris or Tokyo were booking civilian charter planes to be able to quickly react, Berlin was demonstrating its armed alert and played for time. It sent the air force, the grey machines used in the Libya mission, in spite of misgivings in Beijing.</p><p>Berlin wasted hours arguing with China over the standard regulations for the landing approach area, granting military flights access to the airspace only under special conditions. Berlin had to relent. Beijing postponed the German air force performance until dark – the grey plane had to land at night, without the press being present. The staging failed. On its return flight to Germany there was not landing permit in Moscow, for similar reasons that had posed problems in Beijing …</p><p>Whenever possible, Berlin presents in armed alert status. German &quot;global policy&quot; shines on the open stage as an altruistic force in global crises, while military forces await their cue offstage.</p><p>&nbsp;</p><p><a href="https://youtu.be/FT0ByE5Jvi0" target="_blank">This Video-Column</a></p><p><a href="https://www.youtube.com/playlist?list=PLTJHO_DZA590ij9FhcNCCwB9wXvVHkd1h" target="_blank">All Video-Columns</a></p><p>&nbsp;</p><p>© 2020 Droit d'auteur / German News Informations Services GmbH</p></div></div></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"></div><div class="col-md-2 col-sm-3"></div><div class="col-md-2 col-sm-3"></div><div class="col-md-2 col-sm-3"></div><div class="col-md-4 col-sm-12 icons-social"></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1574075482" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1574075482" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1574260047" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>

</body>
</html>