<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Based on the TYPO3 Bootstrap Package by Benjamin Kott - http://www.bk2k.info

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/bootstrap_package/Resources/Public/Icons/favicon.ico" type="image/x-icon">
<title>Berliner Wortgeklingel - GERMAN-FOREIGN-POLICY.com</title>
<meta property="og:title" content="Berliner Wortgeklingel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.german-foreign-policy.com/news/detail/7522/" />
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com" />
<meta property="og:image" content="https://www.german-foreign-policy.com/fileadmin/_processed_/c/9/csm_13_frankreich_5f6b8e5233.gif" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="description" content="(Eigener Bericht) - Beobachter stufen die Berliner Bekenntnisse zu einer Annäherung an französische Forderungen zur EU-Reform als &quot;bloßes Wortgeklingel&quot; ein. In ihren Sondierungsgesprächen hatten CDU/CSU und SPD etliche europapolitische Zugeständnisse an Paris in Aussicht gestellt. Anschließend hatten sich Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron beim World Economic Forum in Davos entschlossen gegeben, die EU im Gefolge einer strategischen Annäherung zwischen Deutschland und Frankreich grundlegend zu transformieren. Zuletzt hatte vor allem Macron versucht, Frankreich als Führungsmacht eines sich immer stärker integrierenden Europa darzustellen. Nun werden skeptische Töne laut. So dringt der CDU-Wirtschaftsrat auf einen &quot;ordnungspolitische[n] Gegenentwurf&quot; zu den französischen Forderungen bezüglich der EU-Reform. Während Macron begonnen hat, unter anderem Reformen des französischen Arbeitsmarkts nach deutschem Modell umzusetzen, heißt es in Kommentaren über Merkel, sie habe ihre Annäherung an Macrons ökonomische Pläne lediglich &quot;gespielt&quot;." />
<meta property="og:description" content="(Eigener Bericht) - Beobachter stufen die Berliner Bekenntnisse zu einer Annäherung an französische Forderungen zur EU-Reform als &quot;bloßes Wortgeklingel&quot; ein. In ihren Sondierungsgesprächen hatten CDU/CSU und SPD etliche europapolitische Zugeständnisse an Paris in Aussicht gestellt. Anschließend hatten sich Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron beim World Economic Forum in Davos entschlossen gegeben, die EU im Gefolge einer strategischen Annäherung zwischen Deutschland und Frankreich grundlegend zu transformieren. Zuletzt hatte vor allem Macron versucht, Frankreich als Führungsmacht eines sich immer stärker integrierenden Europa darzustellen. Nun werden skeptische Töne laut. So dringt der CDU-Wirtschaftsrat auf einen &quot;ordnungspolitische[n] Gegenentwurf&quot; zu den französischen Forderungen bezüglich der EU-Reform. Während Macron begonnen hat, unter anderem Reformen des französischen Arbeitsmarkts nach deutschem Modell umzusetzen, heißt es in Kommentaren über Merkel, sie habe ihre Annäherung an Macrons ökonomische Pläne lediglich &quot;gespielt&quot;." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Detail">
<meta property="og:site_name" content="GERMAN-FOREIGN-POLICY.com">

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/bootstrap_package/Resources/Public/Css/ionicons.min.css?1499257463" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/5a620fac79.css?1507217645" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_d7a47fa051bee222a963b73c40224ac15e5f8c7b.css?1508836125" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/bootstrappackage/lessphp_8674b7aa80dd9c7166bea9314dcc5b2ea33ae2f9.css?1508836123" media="all">



<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/modernizr.min.js?1499257463" type="text/javascript" async="async"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/windowsphone-viewportfix.min.js?1499257463" type="text/javascript" async="async"></script>

<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.js?1507651724" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="prev" href="/news/list/">

</head>
<body id="p93" class="page-93 pagelevel-2 language-0 backendlayout-pagets__default layout-0">

<div id="top"></div><div class="body-bg"><a class="sr-only sr-only-focusable" href="#content"><span>Skip to main content</span></a><header class="navbar navbar-default navbar-top"><div class="container-wrapper-1"><div class="container"><div class="navbar-header navbar-header-main"><div id="language_menu" class="language-menu"><a class="active " href="/news/detail/" hreflang="de-DE" title="DE"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/DE.png" alt="DE"> DE</span></a>
                    
                |
            

                
                        
                        
                        
                    
                
                        <a class=" " href="/en/news/detail/" hreflang="en-US" title="EN"><span><img width="16" height="10" src="/typo3/sysext/core/Resources/Public/Icons/Flags/PNG/GB.png" alt="EN"> EN</span></a></div><a class="navbar-brand" href="/">GERMAN-FOREIGN-POLICY<span>.com</span></a><p class="navbar-slogan">Informationen zur deutschen Außenpolitik:&nbsp; Nachrichten&nbsp; +&nbsp; Interviews&nbsp; +&nbsp; Analysen&nbsp; +&nbsp; Hintergründe</p><a class="btn btn-default btn-login" href="/user/anmeldung/">Anmelden</a></div></div></div><div class="container-wrapper-2"><div class="container-wrapper-2-1"><div class="container"><div class="row"><div class="col-sm-1 col-xs-3 hamburger-bar"><button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="col-sm-9 col-xs-3"></div><div class="col-sm-2 col-xs-6 search-bar"><p><a href="/archiv/detailsuche/"><i class="glyphicon glyphicon-search" aria-hidden="true"></i> Ich suche…</a></p></div></div></div></div><div class="container-wrapper-2-2"><div class="container"><nav class="navbar-collapse collapse width" role="navigation"><ul class="nav navbar-nav navbar-main"><li class=" "><a href="/" target="" title="Home"><span>Home</span><span class="bar"></span></a></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Aktuell</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/aktuell/nachrichten/" target="" title="Nachrichten"><span>Nachrichten</span></a></li><li class=""><a href="/aktuell/interviews/" target="" title="Interviews"><span>Interviews</span></a></li><li class=""><a href="/aktuell/hintergrund/" target="" title="Hintergrund"><span>Hintergrund</span></a></li><li class=""><a href="/aktuell/dokumente/" target="" title="Dokumente"><span>Dokumente</span></a></li><li class=""><a href="/aktuell/rezensionen/" target="" title="Rezensionen"><span>Rezensionen</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Geschichte</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas"><span>Neuordnung Europas</span></a></li><li class=""><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft"><span>Großraumwirtschaft</span></a></li><li class=""><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik"><span>Militärpolitik</span></a></li><li class=""><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik"><span>Volkstumspolitik</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Archiv</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen"><span>Archiv der Meldungen</span></a></li><li class=""><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern"><span>Archiv nach Ländern</span></a></li><li class=""><a href="/archiv/detailsuche/" target="" title="Detailsuche"><span>Detailsuche</span></a></li></ul></li><li class=" dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>Info</span><b class="caret"></b><span class="bar"></span></a><ul class="dropdown-menu"><li class=""><a href="/info/editorial/" target="" title="Editorial"><span>Editorial</span></a></li><li class=""><a href="/info/redaktion/" target="" title="Redaktion"><span>Redaktion</span></a></li><li class=""><a href="/info/newsletter/" target="" title="Newsletter"><span>Newsletter</span></a></li><li class=""><a href="/info/foerderabo/" target="" title="Förderabo"><span>Förderabo</span></a></li><li class=""><a href="/info/spende/" target="" title="Spende"><span>Spende</span></a></li><li class=""><a href="/info/referenten/" target="" title="Referenten"><span>Referenten</span></a></li><li class=""><a href="/info/copyright/" target="" title="Copyright"><span>Copyright</span></a></li><li class=""><a href="/info/impressum/" target="" title="Impressum"><span>Impressum</span></a></li></ul></li></ul></nav></div></div></div></header><div aria-labelledby="breadcrumb" role="navigation" class="breadcrumb-section hidden-xs hidden-sm"><div class="container"><p class="sr-only" id="breadcrumb">You are here:</p><ol class="breadcrumb"><li class=""><a href="/" target="" title="Home"><span>Home</span></a></li><li class=""><a href="/" target="" title="News"><span>News</span></a></li><li class="active"><span>Detail</span></li></ol></div></div><div id="content" class="main-section"><!--TYPO3SEARCH_begin--><div class="section section-default"><div class="container"><div class="row"><main class="col-md-12 maincontent-wrap" role="main"><div id="c225" class="frame frame-default frame-type-list frame-layout-0 frame-space-before-none frame-space-after-none"><div class="news news-single" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="row"><div class="col-md-8"><h1 itemprop="headline">Berliner Wortgeklingel</h1><div class="extra" xmlns:f="http://typo3.org/ns/TYPO3/CMS/Fluid/ViewHelpers"><!-- author --><!-- interview --><!-- city -->
	
		BERLIN/PARIS |
	

	<!-- date --><span class="glyphicon glyphicon-calendar"></span><time datetime="2018-02-05">
		05.02.2018
		<meta itemprop="datePublished" content="2018-02-05" /></time><!-- category -->
	
		| <span class="glyphicon glyphicon-tags"></span>&nbsp;
		<span class="label label-info">Nachrichten</span>
	

	
		| <span class="glyphicon glyphicon-tags"></span><span class="news-list-tags" itemprop="keywords"><span class="label label-info">frankreich</span></span></div></div><div class="col-md-4 text-right dateWrap"><div class="date"><time datetime="2018-02-05">
                            05.02.2018
                            <meta itemprop="datePublished" content="2018-02-05" /></time></div></div></div><div class="row"><div class="col-md-8"><!-- teaser --><div class="lead" itemprop="description"><p><span class="city">BERLIN/PARIS</span>
                    (Eigener Bericht) - Beobachter stufen die Berliner Bekenntnisse zu einer Annäherung an französische Forderungen zur EU-Reform als "bloßes Wortgeklingel" ein. In ihren Sondierungsgesprächen hatten CDU/CSU und SPD etliche europapolitische Zugeständnisse an Paris in Aussicht gestellt. Anschließend hatten sich Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron beim World Economic Forum in Davos entschlossen gegeben, die EU im Gefolge einer strategischen Annäherung zwischen Deutschland und Frankreich grundlegend zu transformieren. Zuletzt hatte vor allem Macron versucht, Frankreich als Führungsmacht eines sich immer stärker integrierenden Europa darzustellen. Nun werden skeptische Töne laut. So dringt der CDU-Wirtschaftsrat auf einen "ordnungspolitische[n] Gegenentwurf" zu den französischen Forderungen bezüglich der EU-Reform. Während Macron begonnen hat, unter anderem Reformen des französischen Arbeitsmarkts nach deutschem Modell umzusetzen, heißt es in Kommentaren über Merkel, sie habe ihre Annäherung an Macrons ökonomische Pläne lediglich "gespielt".
                    </p></div><!-- main text --><h3 class="western">&quot;Europa ist zurück&quot;</h3><p class="western">Berlin und Paris ist es in den vergangenen Wochen gelungen, nach außen eine neue, scheinbar kraftvolle Zusammenarbeit zu suggerieren. &quot;Europa&quot; sei zurück - dies sei der Tenor der Reden von Bundeskanzlerin Angela Merkel und Präsident Emmanuel Macron beim World Economic Forum in Davos gewesen, hieß es etwa in Berichten meinungsbildender US-Medien.[1] Macron habe dabei den Führungsanspruch Frankreichs bekräftigt und den &quot;Mantel des Anführers der freien Welt&quot; für sich beansprucht - mit dem Eintreten für eine sozialdemokratische Reform des globalen Kapitalismus, bei der die Verteilung des gesellschaftlichen Reichtums und die Arbeitnehmerrechte neu verhandelt würden. Mit &quot;kraftvollen Reden&quot; für eine forcierte europäische Integration und für Freihandel hätten sich die Europäer in Davos zugleich gegen die Trump-Administration in Stellung gebracht, die ihrerseits - in Reaktion auf die starken Handelsdefizite der USA - protektionistische Maßnahmen befürwortet. Europa habe &quot;Kraft getankt&quot; und sei dabei, offene Ansprüche auf eine internationale Führungsrolle zu stellen, hieß es. Macron etwa pries ein &quot;starkes Europa&quot; als ein Gegengewicht zur drohenden &quot;Fragmentierung der Welt&quot;; er erklärte, die EU trage &quot;Verantwortung&quot; und habe &quot;eine Rolle zu spielen vis-a-vis China und den USA&quot;.[2] Merkel wiederum griff den Trump'schen Protektionismus offensiv an; er stellt eine besondere Gefahr für die deutsche Exportwirtschaft dar.</p><h3 class="western">&quot;Make Europe great Again&quot;</h3><p class="western">Ähnliche Einschätzungen bieten auch Schweizer Medien. Die Einwilligung von CDU/CSU und SPD zu Koalitionsgesprächen auf der Basis eines Sondierungspapiers, das diverse Zugeständnisse an Paris in Aussicht stellte, habe den Weg dafür frei gemacht, dass Merkel und Macron in Davos so offensiv aufgetreten seien, heißt es dort.[3] Die deutsch-französische Zusammenarbeit solle dabei als &quot;Nukleus einer Generalüberholung der EU&quot; fungieren. EU-intern werde das ambitionierte Vorhaben, das die EU als eigenständigen globalen Machtpol jenseits der Einflusssphäre der USA etablieren soll, mit dem Kürzel &quot;MEGA&quot; zusammengefasst: &quot;Make Europa Great Again&quot;. Beide Seiten seien sich bewusst, dass sie schnell handeln müssten, weil die EU wegen des britischen EU-Austritts und den Wahlen zum Europaparlament im Frühjahr 2019 nur über ein schmales Reformfenster verfüge. Der Reformbedarf erstrecke sich über ein weites Politikfeld von der Verteidigungs- über die Migrations-, Wirtschafts-, und Finanz- bis zur Wissenschaftspolitik. Es seinen überdies erste Vorstöße in eine Sozialunion angepeilt, indem ein europäischer Mindestlohn erwogen werde. Mit einem solchen Mindestlohn würde tatsächlich das Lohndumping erheblich erschwert, das insbesondere die Exportrekorde der deutschen Industrie fördert.</p><h3 class="western">Von der Dominanz zur Hegemonie?</h3><p class="western">Dass Berlin mit dem europapolitischen Teil des Sondierungspapiers &quot;anschlussfähig&quot; an Paris geworden sei, behauptete kürzlich auch Jan Techau vom German Marshall Fund. Ihm zufolge hätten die Regierungsparteien das französische Integrationssignal &quot;akzeptiert&quot;. Die Ankündigung von Zugeständnissen soll offenbar die stark kriselnde EU stabilisieren und zentrifugale Tendenzen in der Währungsunion eindämmen. Um die Spannungen in der EU zu verringern, hat Berlin vor kurzem etwa auch darauf verzichtet, auf der Umverteilung von Flüchtlingen innerhalb der Union zu beharren, die vor allem von den rechtsgerichteten Regierungen Osteuropas bekämpft wird.[4] Allerdings steigert die deutsch-französische Allianz zugleich den Integrationsdruck innerhalb der EU: Viele periphere Länder müssen einen weitreichenden Ausschluss befürchten, wenn Berlin und Paris die Union mit bilateralen Absprachen reformieren. Gewisse Zugeständnisse an Frankreich, wie das Sondierungspapier sie andeutet, liefen dabei möglicherweise auf eine Transformation der blanken machtpolitischen Dominanz Berlins in eine stabilere deutsche Hegemonie hinaus (german-foreign-policy.com berichtete [5]).</p><h3 class="western">Ein deutscher Gegenentwurf</h3><p class="western">Berichte aus Berlin wecken allerdings Zweifel an der angeblich neu formierten deutsch-französischen Allianz. Der europapolitische Führungsanspruch Frankreichs löse in weiten Teilen der deutschen Funktionseliten &quot;Furcht vor dem großen Einfluss von Macron&quot; aus, heißt es unter Berufung auf Vorbehalte im CDU-Wirtschaftsrat.[6] Im Zentrum der Auseinandersetzungen steht die breite Ablehnung jeglicher Finanztransfers in die Eurozone, mit denen die deutschen Leistungsbilanzüberschüsse kompensiert werden könnten, die ihrerseits die Spaltung des Euroraums in ein deutsches Zentrum und eine südeuropäische Peripherie zementieren. In einem an die Koalitionsunterhändler von CDU/CSU gerichteten Brief des Wirtschaftsrats, in dem neben CDU-Spitzenpolitikern wie Günther Oettinger auch einflussreiche Manager und Unternehmer vertreten sind, wurde eindringlich vor einem Weg in Richtung auf eine &quot;Transferunion&quot; gewarnt, der mit &quot;Zentralismus, Bürokratie und Umverteilung&quot; einhergehe. Das Ergebnis der bisherigen Sondierungsgespräche gleiche einem &quot;Abschied von der Vorstellung einer auf Stabilität gerichteten europäischen Gemeinschaft&quot;, hieß es weiter. Der Unternehmerflügel der CDU verlangt eindringlich eine Kehrtwende: &quot;Von wem, wenn nicht von der CDU/CSU kann denn der dringend erforderliche ordnungspolitische Gegenentwurf zu den EU-Reformvorschlägen von Macron und Juncker kommen?&quot; Die Forderung nach einer &quot;Nachbesserung&quot; der Sondierungsergebnisse, hieß es dazu, werde &quot;viele Unionspolitiker nicht unbeeindruckt lassen&quot;.</p><h3 class="western">&quot;Nur gespielt&quot;</h3><p class="western">Dies scheint sich zu bestätigen. In Davos habe Kanzlerin Merkel die Rolle einer überzeugten Europäerin nur gespielt; in ihrer praktischen Politik finde sich von ihren Bekenntnissen nichts wieder, urteilen Beobachter.[7] Bisher hätten Merkels Regierungen durchweg einen &quot;bornierten nationalen Egoismus&quot; verfolgt, der die Mitverantwortung der deutschen Leistungsbilanzüberschüsse - 230 Milliarden Euro allein 2017 - für die Krisenanfälligkeit der Eurozone schlichtweg negiere. Zugleich weigere sich Berlin weiterhin, dem Aufbau europäischer Institutionen zuzustimmen, die &quot;zumindest einen indirekten Ausgleich&quot; dieses deutschen Schuldenexports ermöglichen würden. Beim jüngsten Treffen der Eurogruppe habe der Merkel-Vertraute und geschäftsführende Finanzminister Peter Altmaier gegenüber Paris klar gemacht, es werde keinen Eurohaushalt unter der Kontrolle des Europarlaments geben. Zudem habe Altmaier der seit sechs Jahren verhandelten Bankenunion, die eine europaweite Einlagensicherung schaffen sollte, eine klare Absage erteilt. Die SPD, hieß es weiter, habe dagegen in keiner Weise protestiert. Dies entlarve die europapolitischen Versprechen von SPD und CDU/CSU in ihrem Sondierungspapier als &quot;bloßes Wortgeklingel&quot;.</p><h3 class="western">Zweck erfüllt</h3><p class="western">Das europäische &quot;Wortgeklingel&quot; in den Sondierungsgesprächen hat seinen Zweck allerdings durchaus erfüllt. Im Endeffekt hat Berlin Marcon verleitet, in der Hoffnung auf deutsche Zugeständnisse in Vorleistung zu gehen - mit der Einleitung harter neoliberaler &quot;Reformen&quot; nach deutschem Modell und durch die Einnahme einer exponierten Frontstellung gegenüber den USA. Nachdem Paris wirtschaftspolitisch und geostrategisch fixiert wurde, beginnt Berlin die unverbindlichen europapolitischen Zusagen aus dem Koalitionspapier zu revidieren, um eine weitaus restriktivere europapolitische Haltung einzunehmen - entsprechend seiner bisherigen Politik.</p><p class="western">&nbsp;</p><p class="western">[1] Peter S. Goodman: Europe Is Back. And Rejecting Trumpism. nytimes.com 24.01.2018.</p><p class="western">[2] Nanette Dupree: Macron's &quot;France is Back&quot; Speech Makes Plea for European Unity. frenchtribune.com 25.01.2018.</p><p class="western">[3] Berlin und Paris planen gross. cash.ch 28.01.2018.</p><p class="western">[4] Deutschland besteht vorerst nicht mehr auf Flüchtlingsverteilung. rp-online.de 25.01.2018.</p><p class="western">[5] S. dazu <a href="https://www.german-foreign-policy.com/news/detail/7509/" target="_blank">Ein neuer Élysée-Vertrag</a>.</p><p class="western">[6] Dorothea Siems: Furcht vor dem großen Einfluss von Macron. welt.de 30.01.2018.</p><p class="western">[7] Harald Schumann: Union und SPD heucheln nur Interesse für Europa. tagesspiegel.de 29.01.2018.</p></div><div class="col-md-4"><div class="thumbnail"><img class="img-responsive" src="/fileadmin/introduction/images/maps/3_europa/13_frankreich.gif" width="1000" height="1000" alt="" /></div></div></div><hr><button class="btn btn-default hidden-print" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> Drucken</button></div></div></div><div id="c761" class="frame frame-default frame-type-div frame-layout-0 frame-space-before-none frame-space-after-none"><hr></div><div id="c760" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><header><h3 class="">
                ex.klusiv
            </h3></header><p>Den Volltext zu diesem Informationsangebot finden Sie auf unseren&nbsp;ex.klusiv-Seiten - für unsere Förderer kostenlos.</p></div><div id="c756" class="frame frame-default frame-type-login frame-layout-0 frame-space-before-none frame-space-after-none">
<h3 class="welcomeHeader">Benutzeranmeldung</h3>
<p class="welcomeMessage">Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:</p>
<!--###LOGIN_FORM###-->
<form action="/news/detail/7522/" target="_top" method="post" onsubmit="; return true;">
    <fieldset>
        <legend>Anmelden</legend>
        <div class="form-group">
            <label for="user">Benutzername:</label>
            <input class="form-control" type="text" id="user" name="user" value="" />
        </div>
        <div class="form-group">
            <label for="pass">Passwort:</label>
            <input class="form-control" type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
        </div>
        
        <div class="form-group">
            <input class="btn btn-primary" type="submit" name="submit" value="Anmelden" />
        </div>
        <div class="felogin-hidden">
            <input type="hidden" name="logintype" value="login" />
            <input type="hidden" name="pid" value="2" />
            <input type="hidden" name="redirect_url" value="" />
            <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
            
        </div>
    </fieldset>
</form>
<!--###FORGOTP_VALID###-->
<p><a href="/news/detail/7522/?tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow">Passwort vergessen?</a></p>
<!--###FORGOTP_VALID###-->
<!--###LOGIN_FORM###-->
</div><div id="c762" class="frame frame-default frame-type-text frame-layout-0 frame-space-before-none frame-space-after-none"><p>Auf den&nbsp;ex.klusiv-Seiten von german-foreign-policy.com befinden sich unser Archiv und sämtliche Texte, die älter als 14 Tage sind. Das Archiv enthält rund 5.000 Länder-Artikel sowie Hintergrundberichte, Dokumente, Rezensionen und Interviews. Wir würden uns freuen, Ihnen diese Informationen zur Verfügung stellen zu können - für 7 Euro pro Monat. Das Abonnement ist jederzeit kündbar.</p><p>Möchten Sie dieses Angebot nutzen? Dann klicken Sie&nbsp;<a href="/info/foerderabo/">hier</a>.</p><p>Umgehend teilen wir Ihnen ein persönliches Passwort mit, das Ihnen die Nutzung unserer ex.klusiven Seiten garantiert. Vergessen Sie bitte nicht, uns Ihre E-Mail-Adresse mitzuteilen.</p><p>Die Redaktion</p><p>P.S. Sollten Sie ihre Recherchen auf www.german-foreign-policy.com für eine Organisation oder eine Institution nutzen wollen, finden Sie die entsprechenden Abonnement-Angebote&nbsp;<a href="/info/foerderabo/">hier</a>.</p></div></main></div></div></div><!--TYPO3SEARCH_end--></div><footer><section class="section footer-section footer-section-content hidden-print"><div class="container"><div class="row"><div class="col-md-2 col-sm-3"><div id="c184" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Aktuell
            </h5></header><ul><li><a href="/aktuell/nachrichten/" target="" title="Nachrichten">Nachrichten</a></li><li><a href="/aktuell/interviews/" target="" title="Interviews">Interviews</a></li><li><a href="/aktuell/hintergrund/" target="" title="Hintergrund">Hintergrund</a></li><li><a href="/aktuell/dokumente/" target="" title="Dokumente">Dokumente</a></li><li><a href="/aktuell/rezensionen/" target="" title="Rezensionen">Rezensionen</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c185" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Geschichte
            </h5></header><ul><li><a href="/geschichte/neuordnung-europas/" target="" title="Neuordnung Europas">Neuordnung Europas</a></li><li><a href="/geschichte/grossraumwirtschaft/" target="" title="Großraumwirtschaft">Großraumwirtschaft</a></li><li><a href="/geschichte/militaerpolitik/" target="" title="Militärpolitik">Militärpolitik</a></li><li><a href="/geschichte/volkstumspolitik/" target="" title="Volkstumspolitik">Volkstumspolitik</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c186" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Archiv
            </h5></header><ul><li><a href="/archiv/archiv-der-meldungen/" target="" title="Archiv der Meldungen">Archiv der Meldungen</a></li><li><a href="/archiv/archiv-nach-laendern/" target="" title="Archiv nach Ländern">Archiv nach Ländern</a></li><li><a href="/archiv/detailsuche/" target="" title="Detailsuche">Detailsuche</a></li></ul></div></div><div class="col-md-2 col-sm-3"><div id="c187" class="frame frame-default frame-type-menu_subpages frame-layout-0 frame-space-before-none frame-space-after-none"><header><h5 class="">
                Info/Impressum
            </h5></header><ul><li><a href="/info/editorial/" target="" title="Editorial">Editorial</a></li><li><a href="/info/redaktion/" target="" title="Redaktion">Redaktion</a></li><li><a href="/info/newsletter/" target="" title="Newsletter">Newsletter</a></li><li><a href="/info/foerderabo/" target="" title="Förderabo">Förderabo</a></li><li><a href="/info/spende/" target="" title="Spende">Spende</a></li><li><a href="/info/referenten/" target="" title="Referenten">Referenten</a></li><li><a href="/info/copyright/" target="" title="Copyright">Copyright</a></li><li><a href="/info/impressum/" target="" title="Impressum">Impressum</a></li></ul></div></div><div class="col-md-4 col-sm-12 icons-social"><div id="c189" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-facebook"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.facebook.com/germanforeignpolicycom/" target="_blank">Facebook</a></h5></header></div></div></div><div id="c190" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://twitter.com/GermanForeignPo" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-twitter"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://twitter.com/GermanForeignPo" target="_blank">Twitter</a></h5></header></div></div></div><div id="c766" class="frame frame-default frame-type-texticon frame-layout-0 frame-space-before-none frame-space-after-none"><div class="texticon texticon-left"><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank"><div class="texticon-icon texticon-size-default texticon-type-default"><span class="texticon-inner-icon ion ion-social-rss"></span></div></a><div class="texticon-content"><header><h5 class=""><a href="https://www.german-foreign-policy.com/feed.rss" target="_blank">RSS</a></h5></header></div></div></div></div></div></div></section><section class="section section-small footer-section footer-section-meta"><div class="container"><div class="frame frame-small default copyright"><p>© German News Information GmbH<br><a href="mailto:info@german-foreign-policy.com">info@german-foreign-policy.com</a></p></div></div></section></footer><a class="scroll-top" title="Scroll to top" href="#top"><span class="scroll-top-icon"></span></a></div>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/jquery.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.responsiveimages.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/jquery.equalheight.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/bootstrap.min.js?1500558473" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/photoswipe-ui-default.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Libs/hammer.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.swipe.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.popover.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.stickyheader.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.smoothscroll.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.lightbox.min.js?1499257463" type="text/javascript"></script>
<script src="/typo3conf/ext/bootstrap_package/Resources/Public/JavaScript/Dist/bootstrap.navbartoggle.min.js?1499257463" type="text/javascript"></script>
<script src="/fileadmin/bootstrap_package/JavaScript/main.js?1508765738" type="text/javascript"></script>


<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-108484972-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

/*]]>*/
</script>


</body>
</html>