<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta name="generator" content="HTML Tidy for Linux/x86 (vers 1st August 2004), see www.w3.org"></meta>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta>
<meta name="robots" content="INDEX,FOLLOW"></meta>
<meta name="DC.Type" content="Text"></meta>
<meta name="DC.Format" content="text/html"></meta>
<meta name="DC.Author" content="www.German-Foreign-Policy.com"></meta>
<meta name="DC.Rights" content="www.German-Foreign-Policy.com"></meta>
<meta name="DC.Publisher" content="Copyright © www.German-Foreign-Policy.com http://www.German-Foreign-Policy.com/copyright.htm"></meta>
<meta xmlns="" name="created" content="1486412845">
<meta xmlns="" name="DC.Identifier" content="http://www.german-foreign-policy.com/de/fulltext/59534.php">
<meta xmlns="" name="DC.Language" content="de">
<meta xmlns="" name="DC.Title" content="Zwei Partner entzweien">
<meta xmlns="" name="DC.Description" content="(Eigener Bericht) - Die von Berlin mitgetragene NATO-Strategie zur Entzweiung von Belarus und Russland trägt zum ersten Mal offen erkennbare Früchte. Der russische Außenminister Sergei Lawrow hat jüngst belarussische Pläne kritisiert, mit EU-Geldern Flüchtlingslager zu bauen. Hintergrund ist, dass die einseitige Kooperation der belarussischen Regierung mit der EU bei der Abwehr von Geflüchteten der seit über 20 Jahren gepflegten engen Zusammenarbeit im Rahmen der Belarussisch-Russischen Union zuwiderläuft. Die Verstimmungen kommen der Bundesregierung gelegen, da sie - wie auch die US-Regierung unter Barack Obama - seit geraumer Zeit darauf setzt, einen Keil zwischen Moskau und Minsk zu treiben, um Russland zu schwächen. Zwischen den beiden Gründungsmitgliedern der Eurasischen Wirtschaftsunion (EAWU) sind in den vergangenen Jahren ohnehin erhebliche Spannungen aufgekommen; so lehnt der belarussische Staatspräsident Alexander Lukaschenko die russische Ukraine-Politik ab und verweigert Moskau den Bau einer russischen Luftwaffenbasis auf belarussischem Staatsgebiet.">
<meta xmlns="" name="DC.Subject" content="">
<meta xmlns="" name="keywords" content="">
<meta xmlns="" name="DC.Date" content="2017-02-07">
<title>www.german-foreign-policy.com</title>
<link rel="StyleSheet" href="/css/gfpborder.css" type="text/css" media="all"></link>
<link rel="stylesheet" href="/css/gfp_archiv.css" type="text/css" media="all"></link>
<link rel="stylesheet" href="/css/gfp_news.css" type="text/css" media="all"></link>
<!--[if IE 5]>
   <link
   rel="StyleSheet" href="/css/gfp_ie5.css" type="text/css" media="all"
   /><![endif]-->


</head>
<body>

<table summary="content" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
 <td style="min-width:162px; width:162px; max-width:162px;text-align:center" rowspan="1" colspan="1">
<a target="_blank" href="http://zug-der-erinnerung.eu" shape="rect"><img style="border: 1px solid #4877CD;" border="0" alt="Spende" src="/img/dringender_appell.gif" title="Info"></img></a>
 </td>

 <td style="text-align:center" rowspan="1" colspan="1">
  <span id="om">
<a href="/de/news/" shape="rect">
   <img border="0" alt="german-foreign-policy.com" src="/img/GFP_Titel_de.jpg" onmouseover='this.src="/img/GFP_Titel_de_on.jpg"' onmouseout='this.src="/img/GFP_Titel_de.jpg"'></img>
</a>
  </span>
 </td>

<td style="text-align:right;min-width:160px" rowspan="1" colspan="1">
<div id="langSel">
 <span id="de"> <a id="xml-lang-de" href="" shape="rect">deutsch</a></span>
 <span id="en"> <a id="xml-lang-en" href="/en/news/" shape="rect">english</a></span>
 <span id="pl"> <a id="xml-lang-pl" href="/pl/news/" shape="rect">polski</a></span>
 <span id="fr"> <a id="xml-lang-fr" href="/fr/news/" shape="rect">français</a></span>
</div>
</td>
</tr>



<tr>
<td style="min-width:162px; width:162px; max-width:162px" rowspan="1" colspan="1">


<div id="left">
 <div id="navcol">
  <ul>
   <li>
    <div id="today">Mittwoch, 08.2.2017</div>
   </li>
	<li xmlns=""><a class="active" href="/de/news/art/">Nachrichten</a></li>
	<li xmlns=""><a href="/de/news/int/">Interviews</a></li>
	<li xmlns=""><a href="/de/news/back/">Hintergrund</a></li>
	<li xmlns=""><a href="/de/news/doc/">Dokumente</a></li>
	<li xmlns=""><a href="/de/news/rez/">Rezensionen</a></li>
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

  </ul>
 </div>
 
 
 <div id="lspecial"><a href="http://german-foreign-policy.com/bestellung_flugschrift/" shape="rect"><img src="/img/img_werbung/anz_flugschrift.jpg" alt="Anzeige" border="0" width="160"></img></a></div>


 
 
  <div id="lnews">
   <div class="ltitle">Kurznachrichten</div>
   
   <div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Aufnahmestopp</div>
<div class="date">13.11.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Nach der partiellen Schließung der schwedischen Grenzen für Flüchtlinge verhängt das erste deutsche Bundesland einen Aufnahmestopp.</div>
<div class="more-locked"><a href="/de/fulltext/59251">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">EU oder Krieg</div>
<div class="date">09.11.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Luxemburgs Außenminister Jean Asselborn warnt vor einem Zerfall der EU.</div>
<div class="more-locked"><a href="/de/fulltext/59245">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Neue Lager</div>
<div class="date">15.09.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die Innenminister der EU haben sich auf Maßnahmen geeinigt, die Flüchtlinge aus Deutschland fernhalten sollen.</div>
<div class="more-locked"><a href="/de/fulltext/59198">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Krieg in Europa?</div>
<div class="date">24.09.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der ehemalige Bundeskanzler Helmut Schmidt warnt vor einem neuen Krieg in Europa.</div>
<div class="more-locked"><a href="/de/fulltext/58957">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Verletzte ausgeflogen</div>
<div class="date">03.09.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die Bundeswehr hat 20 verwundete Kämpfer aus der Ukraine zur Behandlung nach Deutschland ausgeflogen.</div>
<div class="more-locked"><a href="/de/fulltext/58940">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Außen und innen</div>
<div class="date">26.08.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der deutsche Außenminister moniert eine mangelnde Zustimmung in der Bevölkerung für eine offensive deutsche Weltpolitik.</div>
<div class="more-locked"><a href="/de/fulltext/58932">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Die Verantwortung Berlins</div>
<div class="date">20.05.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der ehemalige EU-Kommissar Günter Verheugen erhebt im Konflikt um die Ukraine schwere Vorwürfe gegen Berlin.</div>
<div class="more-locked"><a href="/de/fulltext/58871">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">"Ein gutes Deutschland"</div>
<div class="date">30.04.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Das deutsche Staatsoberhaupt schwingt sich zum Lehrmeister der Türkei auf.</div>
<div class="more-locked"><a href="/de/fulltext/58851">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Die Dynamik des "Pravy Sektor"</div>
<div class="date">11.03.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der Jugendverband der NPD kündigt einen "Europakongress" unter Beteiligung des "Pravy Sektor" ("Rechter Sektor") aus der Ukraine an.</div>
<div class="more-locked"><a href="/de/fulltext/58820">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Der Mann der Deutschen</div>
<div class="date">18.02.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die deutsche Kanzlerin hat am gestrigen Montag zwei Anführer der Proteste in der Ukraine empfangen.</div>
<div class="more-locked"><a href="/de/fulltext/58801">ex.klusiv</a></div>
<hr>
</div>
</div>
  </div>
 
</div>

</td>
<td style="text-align:left;width:80%" rowspan="1" colspan="1">
<a name="top" id="top" shape="rect"></a>
<table summary="menu" border="0" cellspacing="0" cellpadding="0" width="100%" id="navtable">
<tr>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" class="active" href="/de/news/">Aktuell</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/hist-archiv/">Geschichte</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/archive/">Archiv</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/info/">Info/Impressum</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
</tr>
</table>


<div id="main">

<div xmlns="" class="header">
<div style="background:#DFEFFF; border: 1px solid #4877CD;" class="teaser">
<div class="para">
<b>Zwei Wege - Eine Katastrophe</b>: Übereinstimmungen und Unterschiede in deutschen Europakonzepten, für die Wolfgang Schäuble und Jürgen Habermas stehen. Flugschrift No. 1 von Hans-Rüdiger Minow. Januar 2016. Als e-book (10,- Euro) oder in Print (18,90 Euro). <a href="http://german-foreign-policy.com/bestellung_flugschrift/" shape="rect">Flugschrift hier bestellen.</a>
</div>
</div>
</div>

<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Zwei Partner entzweien</div>
<div class="date">07.02.2017</div>
</div>
<div class="teaser">
<img class="icon" src="/maps/3_europa/31_belarus.gif" alt="" align="left"><div class="city">BERLIN/MOSKAU/MINSK</div>
<div class="para">(Eigener Bericht) - Die von Berlin mitgetragene NATO-Strategie zur Entzweiung von Belarus und Russland trägt zum ersten Mal offen erkennbare Früchte. Der russische Außenminister Sergei Lawrow hat jüngst belarussische Pläne kritisiert, mit EU-Geldern Flüchtlingslager zu bauen. Hintergrund ist, dass die einseitige Kooperation der belarussischen Regierung mit der EU bei der Abwehr von Geflüchteten der seit über 20 Jahren gepflegten engen Zusammenarbeit im Rahmen der Belarussisch-Russischen Union zuwiderläuft. Die Verstimmungen kommen der Bundesregierung gelegen, da sie - wie auch die US-Regierung unter Barack Obama - seit geraumer Zeit darauf setzt, einen Keil zwischen Moskau und Minsk zu treiben, um Russland zu schwächen. Zwischen den beiden Gründungsmitgliedern der Eurasischen Wirtschaftsunion (EAWU) sind in den vergangenen Jahren ohnehin erhebliche Spannungen aufgekommen; so lehnt der belarussische Staatspräsident Alexander Lukaschenko die russische Ukraine-Politik ab und verweigert Moskau den Bau einer russischen Luftwaffenbasis auf belarussischem Staatsgebiet.</div>
</div>
</div>
<div xmlns="" class="text">
<div class="chapter">
<div class="title">Flüchtlingsabwehr</div>
<div class="para">In den von der deutschen Regierung forcierten Plänen zur Abwehr von Geflüchteten soll Belarus in Zukunft eine größere Rolle spielen. Mitte Januar hatte das belarussische Innenministerium bestätigt, dass die EU dem Land sieben Millionen Euro für den Bau von Flüchtlingslagern zur Verfügung stellt. Die "Migrants Accomodation Center" sollen "offene" und "geschlossene" Trakte haben. Das Geld stammt aus dem "Europäischen Nachbarschaftsprogramm" der EU und soll bereits ab diesem Jahr fließen. Hintergrund des Projekts sind vor dem Abschluss stehende Verhandlungen zwischen der EU und Minsk über ein sogenanntes Rücknahmeabkommen. Dieses verpflichtet Belarus, Geflüchtete zurückzunehmen, die über das Land in die EU eingereist sind. Darunter fallen laut Brüssel etwa Geflüchtete aus der Ukraine und aus Syrien - und solche, die vor der "wirtschaftlichen Krise in Russland fliehen und Arbeit in der EU suchen". Letzteres ist ein klarer Affront gegenüber Moskau. Im Gegenzug gegen seine Einbindung in die Geflüchtetenabwehr der EU erhält Belarus lange erhoffte Visaerleichterungen.[1]</div>
</div>
<div class="chapter">
<div class="title">Verstimmungen</div>
<div class="para">Weil im Rahmen der 1996 gegründeten belarussisch-russischen Union Personenfreizügigkeit herrscht, sorgen die separaten Abkommen zwischen Belarus und der EU nun für diplomatische Verstimmungen zwischen Minsk und Moskau. Im Rahmen ihrer Union sollten sich beide Länder in der Migrationspolitik abstimmen, kommentierte der russische Außenminister Sergei Lawrow das geplante Abkommen. Da die Grenze zwischen Belarus und Russland offen sei, werfe die Vereinbarung zwischen der EU und Belarus "Fragen auf" und schaffe Spielraum "für Missbrauch".[2] Solche diplomatischen Verstimmungen sind genau im Interesse Berlins, Brüssels und Washingtons, da die EU- und NATO-Staaten seit geraumer Zeit einen Keil zwischen die beiden Gründungsstaaten der Eurasischen Wirtschaftsunion zu treiben suchen.</div>
</div>
<div class="chapter">
<div class="title">Ende der Sanktionen</div>
<div class="para">Vermutlich auch mit diesem Ziel hatte der Rat der Europäischen Union bereits am 15. Februar 2016 beschlossen, Sanktionen gegen 170 Belarussen und belarussische Unternehmen aufzuheben. Lediglich ein Waffenembargo und Sanktionen gegen eine kleine Gruppe von Personen, die angeblich in einen Mord an einem Oppositionspolitiker verwickelt seien, blieben bestehen. Nachdem die Sanktionen jahrelang mit menschenrechtlichen Vorwürfen gegen Belarus begründet wurden, geschah ihre Aufhebung nun ganz ohne eine Änderung der Menschenrechtssituation. Dies bestätigt, wie ein Experte des polnischen Zentrums für Oststudien (Ośrodek Studiów Wschodnich) folgert, dass es um offen politische Ziele geht.[3]</div>
</div>
<div class="chapter">
<div class="title">Intensiver Dialog</div>
<div class="para">Bei der Annäherung an Belarus setzt Deutschland sowohl auf politische als auch auf wirtschaftliche Schritte. Bereits einen Monat nach der Aufhebung der Sanktionen reiste Hans-Gert Pöttering, der Vorsitzende der CDU-nahen Konrad-Adenauer-Stiftung, nach Minsk und traf dort unter anderem den Außenminister der Republik Belarus, Wladimir Makej, sowie den römisch-katholischen Erzbischof und Metropoliten von Minsk-Mahiljou, Tadeusz Kondrusiewicz. Dazu erklärte Pöttering: "Für die weitere Verbesserung der gegenseitigen Beziehungen ist es wichtig, jetzt einen intensivierten Dialog zu führen."[4] Bereits im Oktober 2015 hatte eine Expertin der Forschungsgruppe "Osteuropa und Eurasien" der vom Bundeskanzleramt kofinanzierten Stiftung Wissenschaft und Politik (SWP) dafür plädiert, die EU solle auf Belarus zugehen, da Russland vom belarussischen Präsidenten Alexander Lukaschenko "zunehmend als Bedrohung der nationalen Souveränität und seines eigenen Machtanspruchs wahrgenommen" werde.[5]</div>
</div>
<div class="chapter">
<div class="title">"Solide Wirtschaftsbeziehungen"</div>
<div class="para">Bei dem Versuch, Minsk und Moskau zu entzweien, kann Deutschland unter anderem auf seine Wirtschaftsbeziehungen zu Belarus setzen. Die ökonomischen Verflechtungen seien "solide", erklärte Wladimir Augustinski, der Leiter der deutschen Auslandshandelskammer (AHK) in Minsk, anlässlich des "Deutschen Wirtschaftstags" in der belarussischen Hauptstadt im November 2016.[6] Noch ein Jahr zuvor hatte Augustinski geurteilt, "die deutschen Unternehmen" seien "noch zögerlich mit ihrem Engagement" in Belarus. Augustinski verwies dabei auch auf andere EU-Länder: "Einige europäische Länder sind aktiver".[7] Bei einer stärkeren Entfremdung zwischen Belarus und Russland könnten deutsche Unternehmen auf neue Aufträge aus Minsk hoffen. Die wirtschaftliche Zusammenarbeit zwischen Belarus und Deutschland könne auf eine neue Ebene gehoben werden, erklärte im Oktober 2016 tatsächlich der belarussische Vizeaußenminister, Jewgeni Schestakow.[8]</div>
</div>
<div class="chapter">
<div class="title">Gemeinsame NATO-Strategie</div>
<div class="para">Ähnlich wie Berlin und Brüssel setzte auch die Regierung in Washington unter Präsident Barack Obama auf bessere Beziehungen zu Belarus, um das Land von Moskau zu entfremden. Nach dem Beginn des Ukraine-Konflikts infolge des von den EU- und NATO-Staaten unterstützten Umsturzes in Kiew erklärte der belarussische Regierungschef Michail Mjasnikowitsch, die Beziehungen zwischen seinem Land und den USA stünden einem "Neustart".[9] Zur politisch viel beachteten Parade anlässlich des 70. Jahrestags der Befreiung vom Faschismus im Mai 2015 marschierte in Minsk eine Musikgruppe der United States Air Forces in Europe mit.[10] Der zeitgleichen Parade in Moskau blieben Truppen der NATO-Staaten indes vollständig fern.</div>
</div>
<div class="chapter">
<div class="title">Fruchtbarer Boden</div>
<div class="para">Die Manöver Berlins, Brüssels und Washingtons fallen derzeit auf einen fruchtbaren Boden, da die belarussisch-russischen Beziehungen angespannt sind. Minsk weigert sich, eine russische Luftwaffenbasis zu beherbergen; es gibt verschiedene Probleme in Fragen des freien Personen- und Warenverkehrs innerhalb der Eurasischen Wirtschaftsunion.[11] Im Dezember 2016 blieb Präsident Lukaschenko einem inoffiziellen Gipfel der EAWU und der Organisation des Vertrages über kollektive Sicherheit (OVKS) in St. Petersburg symbolisch fern. Insbesondere positionierte sich das belarussische Staatsoberhaupt zuletzt im Ukraine-Konflikt auf der Seite Kiews und deutete an, die Ukraine kämpfe im Donbass um ihre Unabhängigkeit.[12]</div>
</div>
<div class="chapter">
<div class="title">Umsturzpläne</div>
<div class="para">Die neue Strategie der Einbindung stellt einen harten Schwenk der westlichen Staaten dar. Noch im Jahr 2011 hatte die Zeitung des belarussischen Präsidenten ("Sowjetskaja Belarus") deutschen und polnischen Diplomaten in Minsk vorgeworfen, in Pläne für einen gewaltsamen Umsturz in Belarus verwickelt zu sein.[13] Wenige Monate später veröffentlichte die Deutsche Gesellschaft für Auswärtige Politik (DGAP) eine Studie, wonach Deutschland und die EU die ökonomische Krise in Belarus zur Stärkung ihres Einflusses dort nutzen sollten.[14] Bis zum Beginn der Ukraine-Krise hatte die deutsche Regierung noch offen auf Konfrontation mit Minsk gesetzt.</div>
</div>
<div class="chapter">
<div class="title">Ein anderes Wirtschaftsmodell</div>
<div class="para">Im Fokus der westlichen Umsturzpläne stand Belarus über zwei Jahrzehnte, da das Land relativ erfolgreich ein eigenes staatszentriertes Wirtschaftsmodell verfolgt. Dabei setzt die Regierungen in Minsk nicht auf Privatisierungen und Freihandel und konzentriert sich darauf, hohe soziale Standards im Land zu erreichen. Belarus war die erste Ex-Republik der früheren Sowjetunion, die im Jahr 2005 das Bruttoinlandsprodukt aus der Zeit vor dem Zusammenbruch der UdSSR wieder erreichte und sogar übertraf - mit 120 Prozent des Niveaus von 1990. In Russland waren es dagegen im Jahr 2005 nur 85 Prozent, in dem langjährigen pro-westlichen "Musterland" Ukraine lediglich 60 Prozent.[15] Belarus hat seit einigen Jahren beispielsweise die meisten Autos pro tausend Einwohner in der Gemeinschaft Unabhängiger Staaten (GUS) und ist, gemessen an den Standards des Gender Equality Indexes (GEI), eines der führenden Länder in puncto Geschlechtergerechtigkeit in ganz Europa und Zentralasien.[16]</div>
</div>
<div class="footer">
<div class="note">[1], [2] Bernhard Clasen, Christian Jakob: Wortgefechte zwischen Nachbarn. taz.de 20.01.2017.<br>
[3] Kamil Kłysiński: Stability, not values: the EU lifts sanctions against Belarus. osw.waw.pl/en/ 17.02.2016.<br>
[4] Hans-Gert Pöttering: Intensivierten Dialog mit Belarus führen. kas.de 10.03.2016.<br>
[5] Astrid Sahm: Die EU sollte auf Belarus zugehen. swp-berlin.org 13.10.2015.<br>
[6] Solid economic ties between Belarus, Germany. eng.belta.by 16.11.2016.<br>
[7] "Deutsche Wirtschaft noch zögerlich". n-tv.de 14.10.2015.<br>
[8] Belarus und BRD können Kooperation in Handel und Wirtschaft auf neue Ebene bringen. deu.belta.by 13.10.2016.<br>
[9] Hoffnung auf Neuanfang: Weißrussland schielt nach US-Geldern. de.sputniknews.com 24.09.2014.<br>
[10] Brian Bahret: USAFE Band Joins Belarus, Russia in WWII Victory Day Parade. defense.gov 15.05.2015.<br>
[11] Kamil Kłysiński: The risk of escalating tensions in Minsk-Moscow relations. osw.waw.pl/en/ 04.01.2017.<br>
[12] Florian Kellermann: Neuer Streit zwischen Bruderstaaten. deutschlandfunk.de 01.02.2017.<br>
[13] Michael Schwirtz: Belarus Accuses Poland, Germany of Takeover Plot. nytimes.com 14.01.2011.<br>
[14] S. dazu <a href="/de/fulltext/58065">Vom Nutzen der Liberalisierung</a>.<br>
[15] Werner Pirker: Belarus wählt. junge Welt 21.09.2012.<br>
[16] Belarus has most cars per capita in CIS. belta.by, 04.12.2012. Belarus among leaders in Europe, Central Asia in gender equality. belta.by 24.10.2014.</div>
<div class="cf"></div>
<div class="sources"></div>
</div>
</div>

</div>


<div id="pagetools"><a href="#top" title="oben" shape="rect"><img border="0" alt="top" src="/img/top.gif" onmouseover='this.src="/img/top_on.gif"' onmouseout='this.src="/img/top.gif"'></img></a> 


<a xmlns="" href="/de/fulltext/59534/print" target="_blank"><img xmlns="http://www.w3.org/1999/xhtml" border="0" alt="print" src="/img/print.gif" onmouseover='this.src="/img/print_on.gif"' onmouseout='this.src="/img/print.gif"'></img></a>

</div>
</td>
<td rowspan="1" colspan="1">
<div id="right">
<form method="get" action="/index.php" enctype="application/x-www-form-urlencoded">
<input type="hidden" name="lang" value="de"></input>
<input type="hidden" name="mode" value="detailed-search"></input>
<input type="hidden" name="mcat" value="archive"></input>
<input type="hidden" name="string_or" value=""></input>
<input type="hidden" name="string_not" value=""></input>
<input type="hidden" name="date_start" value=""></input>
<input type="hidden" name="date_end" value=""></input>
<div id="search">
<div style="display:inline;" onclick='location.href="/de/archive/search.php"'>Suche</div>
 
<input size="11" name="string_and" type="text"></input> <input type="image" style="border: 0px; padding:0px; vertical-align:middle;" src="/img/GFP_Pfeil_Rand.gif"></input></div>
</form>
<div class="rupper">
Newsletter</div>
<div class="rtext"><a href="/de/info/nl.php" shape="rect">kostenlos
abonnieren</a></div>
<div class="rupper" style="background-image: url(/img/ex.klusiv.gif); background-position: top right; background-repeat: no-repeat;">Förder-Abo <span style="font-weight: bold; display:inline; color: rgb(242, 101, 34);"></span></div>
<div class="rtext"><a href="/de/info/abo.php" shape="rect">zeichnen</a></div>

<div class="rupper">Abonnenten</div>
<div class="rtext"><a href="/de/account" shape="rect">Hier anmelden</a></div>


<div class="rupper">Archiv nach Ländern</div>
<div id="themap"><a href="/de/archive/map.php?p=de" shape="rect"><img border="0" alt="Hier finden Sie die Artikel nach Ländern geordnet" src="/img/GFP_WeltkarteButton.gif" onmouseover="this.src='/img/GFP_WeltkarteButton_on.gif'" onmouseout="this.src='/img/GFP_WeltkarteButton.gif'"></img></a></div>


<div id="ad">
<div class="anzeige" align="right">Anzeige</div>
<div class="title">Der deutsche Griff nach Griechenland</div>
<a href="http://www.konkret-magazin.de/konsum/produkt-details/product/konkret-texte-69.html" shape="rect"><img src="/img/img_werbung/kronauer_griechenland.jpg" alt="Anzeige" border="0" width="120"></img></a>
<div class="text">Kein Land in der EU hat die deutsche Dominanz so direkt und so brutal durchlitten wie Griechenland. In den Kürzungsdiktaten kulminiert seine Einbindung in einen deutsch dominierten Wirtschaftsraum, um die sich schon frühere deutsche Staaten bemühten. Deutschlands griechische Geschichte ist die Geschichte einer Unterwerfung - seit mehr als hundert Jahren.<br clear="none"></br></div>
<div class="mehr"><a href="http://www.konkret-magazin.de/konsum/produkt-details/product/konkret-texte-69.html" shape="rect">» mehr bei konkret</a></div>
</div>

<div id="rspecial">
<p class="rtitle">Interviews</p>
<p xmlns=""><a href="/de/fulltext/59391" shape="rect">John Boyd</a></p>
<p xmlns=""><a href="/de/fulltext/59389" shape="rect">Lave Knud Broch</a></p>
<p xmlns=""><a href="/de/fulltext/59326" shape="rect">Dorothee Vakalis</a></p>
<p xmlns=""><a href="/de/fulltext/59293" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/59230" shape="rect">Yvonne Takang</a></p>
<p xmlns=""><a href="/de/fulltext/59155" shape="rect">Bernd Duschner</a></p>
<p xmlns=""><a href="/de/fulltext/59007" shape="rect">Reinhard Lauterbach</a></p>
<p xmlns=""><a href="/de/fulltext/58987" shape="rect">Christoph Schwarz</a></p>
<p xmlns=""><a href="/de/fulltext/58988" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/58870" shape="rect">Pusztaranger</a></p>
<p xmlns=""><a href="/de/fulltext/58860" shape="rect">Christoph Schwarz</a></p>
<p xmlns=""><a href="/de/fulltext/58854" shape="rect">Grzegorz Rossolinski- Liebe</a></p>
<p xmlns=""><a href="/de/fulltext/58852" shape="rect">Per Anders Rudling</a></p>
<p xmlns=""><a href="/de/fulltext/58846" shape="rect">Ingeborg Wick</a></p>
<p xmlns=""><a href="/de/fulltext/58784" shape="rect">Anthony Coughlan</a></p>
<p xmlns=""><a href="/de/fulltext/58738" shape="rect">Jorge Jurado</a></p>
<p xmlns=""><a href="/de/fulltext/58577" shape="rect">Paul Wellsow</a></p>
<p xmlns=""><a href="/de/fulltext/58562" shape="rect">Zoya Phan</a></p>
<p xmlns=""><a href="/de/fulltext/58514" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/58458" shape="rect">Irma Kreiten</a></p>
<p xmlns=""><a href="/de/fulltext/58405" shape="rect">Pusztaranger</a></p>
<p xmlns=""><a href="/de/fulltext/58302" shape="rect">Robert Żurek</a></p>
<p xmlns=""><a href="/de/fulltext/58298" shape="rect">Christoph Koch</a></p>
<p xmlns=""><a href="/de/fulltext/58191" shape="rect">Eberhard Sandschneider</a></p>
<p xmlns=""><a href="/de/fulltext/58181" shape="rect">Erich Schmidt-Eenboom</a></p>
<p xmlns=""><a href="/de/fulltext/58153" shape="rect">David Berger (2)</a></p>
<p xmlns=""><a href="/de/fulltext/58152" shape="rect">David Berger (1)</a></p>
<p xmlns=""><a href="/de/fulltext/58140" shape="rect">Martin Klingner</a></p>
<p xmlns=""><a href="/de/fulltext/58090" shape="rect">Stefan Taschjian</a></p>
<p xmlns=""><a href="/de/fulltext/57984" shape="rect">Seyoum Habtemariam</a></p>
<p xmlns=""><a href="/de/fulltext/57914" shape="rect">Wolfgang Kaleck</a></p>
<p xmlns=""><a href="/de/fulltext/57909" shape="rect">Berhanu Nega</a></p>
<p xmlns=""><a href="/de/fulltext/57808" shape="rect">Stefan de Vylder</a></p>
<p xmlns=""><a href="/de/fulltext/57787" shape="rect">Mark Teufel</a></p>
<p xmlns=""><a href="/de/fulltext/57773" shape="rect">Marc Thörner</a></p>
<p xmlns=""><a href="/de/fulltext/57705" shape="rect">Magdalena Marsovszky</a></p>
<p xmlns=""><a href="/de/fulltext/57699" shape="rect">Martin Burgdorf</a></p>
<p xmlns=""><a href="/de/fulltext/57700" shape="rect">Anika Döhring</a></p>
<p xmlns=""><a href="/de/fulltext/57693" shape="rect">Volker Maria Hügel</a></p>
<p xmlns=""><a href="/de/fulltext/57508" shape="rect">Grażyna Gintner</a></p>
<p xmlns=""><a href="/de/fulltext/57498" shape="rect">Klaus Thörner</a></p>
<p xmlns=""><a href="/de/fulltext/57428" shape="rect">Frieder Wagner (2)</a></p>
<p xmlns=""><a href="/de/fulltext/57429" shape="rect">Frieder Wagner (3)</a></p>
<p xmlns=""><a href="/de/fulltext/57425" shape="rect">Michael Fahlbusch</a></p>
<p xmlns=""><a href="/de/fulltext/57422" shape="rect">Frieder Wagner</a></p>
<p xmlns=""><a href="/de/fulltext/57397" shape="rect">Martin Klingner</a></p>
<p xmlns=""><a href="/de/fulltext/57356" shape="rect">Dieter Schenk</a></p>
<p xmlns=""><a href="/de/fulltext/57348" shape="rect">Tobias Weger</a></p>
<p xmlns=""><a href="/de/fulltext/57334" shape="rect">Alexander Häusler</a></p>
<p xmlns=""><a href="/de/fulltext/57297" shape="rect">Andreas Speit</a></p>
<p xmlns=""><a href="/de/fulltext/57264" shape="rect">Roger Cole</a></p>
<p xmlns=""><a href="/de/fulltext/57247" shape="rect">Corinna Milborn</a></p>
<p xmlns=""><a href="/de/fulltext/57242" shape="rect"></a></p>
<p xmlns=""><a href="/de/fulltext/57243" shape="rect">Julián Pérez</a></p>
<p xmlns=""><a href="/de/fulltext/57210" shape="rect">Ingo Nentwig</a></p>
<p xmlns=""><a href="/de/fulltext/57188" shape="rect">Hans-Christian Ströbele</a></p>
<p xmlns=""><a href="/de/fulltext/57182" shape="rect">Lea Ackermann</a></p>
<p xmlns=""><a href="/de/fulltext/57176" shape="rect">David Barouski</a></p>
<p xmlns=""><a href="/de/fulltext/57133" shape="rect">Boris Kanzleiter</a></p>
<p xmlns=""><a href="/de/fulltext/57109" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/57065" shape="rect">Ingo Niebel</a></p>
<p xmlns=""><a href="/de/fulltext/57033" shape="rect">Antonio Robles</a></p>
<p xmlns=""><a href="/de/fulltext/57024" shape="rect">Kurt Heiler</a></p>
<p xmlns=""><a href="/de/fulltext/57019" shape="rect">Daud Miraki</a></p>
<p xmlns=""><a href="/de/fulltext/57000" shape="rect">Cornelia Füllkrug- Weitzel</a></p>
<p xmlns=""><a href="/de/fulltext/56994" shape="rect">Salima Mellah</a></p>
<p xmlns=""><a href="/de/fulltext/56985" shape="rect">Heike Kleffner</a></p>
<p xmlns=""><a href="/de/fulltext/56924" shape="rect">Magdalena Marsovszky</a></p>
<p xmlns=""><a href="/de/fulltext/56907" shape="rect">Eric Toussaint</a></p>
<p xmlns=""><a href="/de/fulltext/56886" shape="rect">Cathrin Schauer</a></p>
<p xmlns=""><a href="/de/fulltext/56876" shape="rect">Elisabeth Wöckel</a></p>
<p xmlns=""><a href="/de/fulltext/56877" shape="rect">Martin Dolzer</a></p>
<p xmlns=""><a href="/de/fulltext/56864" shape="rect">Gerald Oberansmayr</a></p>
<p xmlns=""><a href="/de/fulltext/56853" shape="rect"></a></p>
<p xmlns=""><a href="/de/fulltext/56808" shape="rect">Heinrich Senfft</a></p>
<p xmlns=""><a href="/de/fulltext/56791" shape="rect">Lord Stoddart of Swindon</a></p>
<p xmlns=""><a href="/de/fulltext/56789" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/56787" shape="rect">Thomas Krämer</a></p>
<p xmlns=""><a href="/de/fulltext/56769" shape="rect">John Boyd</a></p>
<p xmlns=""><a href="/de/fulltext/56770" shape="rect">Ron Dorman</a></p>
<p xmlns=""><a href="/de/fulltext/56748" shape="rect">John Laughland</a></p>
<p xmlns=""><a href="/de/fulltext/56746" shape="rect">Pierre Hillard</a></p>
<p xmlns=""><a href="/de/fulltext/56735" shape="rect">Maria Baumeister</a></p>
<p xmlns=""><a href="/de/fulltext/56693" shape="rect">Mohssen Massarrat</a></p>
<p xmlns=""><a href="/de/fulltext/56666" shape="rect">Helmut Strizek (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56664" shape="rect">Helmut Strizek</a></p>
<p xmlns=""><a href="/de/fulltext/56645" shape="rect">Günter Hempel (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56643" shape="rect">Günter Hempel</a></p>
<p xmlns=""><a href="/de/fulltext/56639" shape="rect">Hans-Rüdiger Minow (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56633" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/56626" shape="rect">Denis Malasi Ngandu</a></p>
<p xmlns=""><a href="/de/fulltext/56624" shape="rect">Horst Friedrich</a></p>
<p xmlns=""><a href="/de/fulltext/56615" shape="rect">Dorothee Bruch</a></p>
<p xmlns=""><a href="/de/fulltext/56611" shape="rect">Erich Schmidt- Eenboom</a></p>
<p xmlns=""><a href="/de/fulltext/56608" shape="rect">Michael Teske</a></p>
<p xmlns=""><a href="/de/fulltext/56605" shape="rect">Michael A. Hofmann</a></p>
<p xmlns=""><a href="/de/fulltext/56603" shape="rect">Artur Brauner</a></p>
<p xmlns=""><a href="/de/fulltext/56613" shape="rect">Steffen Held</a></p>
<p xmlns=""><a href="/de/fulltext/56575" shape="rect">Wolfgang Popp</a></p>
<p xmlns=""><a href="/de/fulltext/56551" shape="rect">Lionel Boissou</a></p>
</div>
</div>
</td>
</tr>
</table>

<div id="copy">© Informationen zur Deutschen Außenpolitik<br clear="none"></br>
<a href="mailto:info@german-foreign-policy.com" shape="rect">info@german-foreign-policy.com</a><br clear="none"></br>
</div>

<div id="std"><a href="http://validator.w3.org/check?uri=referer" shape="rect"><img src="http://www.w3.org/Icons/valid-xhtml10" alt="Valid XHTML 1.0!" height="31" width="88"></img></a></div>
</body>
</html>
