<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta name="generator" content="HTML Tidy for Linux/x86 (vers 1st August 2004), see www.w3.org"></meta>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"></meta>
<meta name="robots" content="INDEX,FOLLOW"></meta>
<meta name="DC.Type" content="Text"></meta>
<meta name="DC.Format" content="text/html"></meta>
<meta name="DC.Author" content="www.German-Foreign-Policy.com"></meta>
<meta name="DC.Rights" content="www.German-Foreign-Policy.com"></meta>
<meta name="DC.Publisher" content="Copyright © www.German-Foreign-Policy.com http://www.German-Foreign-Policy.com/copyright.htm"></meta>
<meta xmlns="" name="created" content="1484697207">
<meta xmlns="" name="DC.Identifier" content="http://www.german-foreign-policy.com/de/fulltext/59520.php">
<meta xmlns="" name="DC.Language" content="de">
<meta xmlns="" name="DC.Title" content="Die Stunde der Europäer">
<meta xmlns="" name="DC.Description" content="(Eigener Bericht) - Berliner Spitzenpolitiker rufen zum Schulterschluss der EU hinter der europäischen  Zentralmacht  Deutschland auf. Anlass sind die jüngsten Interview-Äußerungen des designierten US-Präsidenten Donald Trump, der  Deals  mit Russland in Aussicht gestellt, den weiteren Zerfall der EU vorausgesagt und auf die dominante Rolle Deutschlands in der Union hingewiesen hat. Es drohe eine neue russisch-amerikanische Weltordnung, behauptet Elmar Brok (CDU), Vorsitzender des Auswärtigen Ausschusses im Europaparlament; dagegen müsse die EU nun unbedingt  zusammenstehen . Ähnlich äußert sich Außenminister Frank-Walter Steinmeier. Gleichzeitig ruft der Vorsitzende der Münchner Sicherheitskonferenz, Wolfgang Ischinger, zur Abrüstung Russlands und der USA sowie zur verstärkten Militarisierung der EU auf. Von einer Debatte über die  nukleare Bewaffnung Deutschlands  rät Ischinger ab - allerdings nur  im Moment .">
<meta xmlns="" name="DC.Subject" content="">
<meta xmlns="" name="keywords" content="">
<meta xmlns="" name="DC.Date" content="2017-01-18">
<title>www.german-foreign-policy.com</title>
<link rel="StyleSheet" href="/css/gfpborder.css" type="text/css" media="all"></link>
<link rel="stylesheet" href="/css/gfp_archiv.css" type="text/css" media="all"></link>
<link rel="stylesheet" href="/css/gfp_news.css" type="text/css" media="all"></link>
<!--[if IE 5]>
   <link
   rel="StyleSheet" href="/css/gfp_ie5.css" type="text/css" media="all"
   /><![endif]-->


</head>
<body>

<table summary="content" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr>
 <td style="min-width:162px; width:162px; max-width:162px;text-align:center" rowspan="1" colspan="1">
<a target="_blank" href="http://zug-der-erinnerung.eu" shape="rect"><img style="border: 1px solid #4877CD;" border="0" alt="Spende" src="/img/dringender_appell.gif" title="Info"></img></a>
 </td>

 <td style="text-align:center" rowspan="1" colspan="1">
  <span id="om">
<a href="/de/news/" shape="rect">
   <img border="0" alt="german-foreign-policy.com" src="/img/GFP_Titel_de.jpg" onmouseover='this.src="/img/GFP_Titel_de_on.jpg"' onmouseout='this.src="/img/GFP_Titel_de.jpg"'></img>
</a>
  </span>
 </td>

<td style="text-align:right;min-width:160px" rowspan="1" colspan="1">
<div id="langSel">
 <span id="de"> <a id="xml-lang-de" href="" shape="rect">deutsch</a></span>
 <span id="en"> <a id="xml-lang-en" href="/en/news/" shape="rect">english</a></span>
 <span id="pl"> <a id="xml-lang-pl" href="/pl/news/" shape="rect">polski</a></span>
 <span id="fr"> <a id="xml-lang-fr" href="/fr/news/" shape="rect">français</a></span>
</div>
</td>
</tr>



<tr>
<td style="min-width:162px; width:162px; max-width:162px" rowspan="1" colspan="1">


<div id="left">
 <div id="navcol">
  <ul>
   <li>
    <div id="today">Samstag, 21.1.2017</div>
   </li>
	<li xmlns=""><a class="active" href="/de/news/art/">Nachrichten</a></li>
	<li xmlns=""><a href="/de/news/int/">Interviews</a></li>
	<li xmlns=""><a href="/de/news/back/">Hintergrund</a></li>
	<li xmlns=""><a href="/de/news/doc/">Dokumente</a></li>
	<li xmlns=""><a href="/de/news/rez/">Rezensionen</a></li>
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	

  </ul>
 </div>
 
 
 <div id="lspecial"><a href="http://german-foreign-policy.com/bestellung_flugschrift/" shape="rect"><img src="/img/img_werbung/anz_flugschrift.jpg" alt="Anzeige" border="0" width="160"></img></a></div>


 
 
  <div id="lnews">
   <div class="ltitle">Kurznachrichten</div>
   
   <div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Aufnahmestopp</div>
<div class="date">13.11.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Nach der partiellen Schließung der schwedischen Grenzen für Flüchtlinge verhängt das erste deutsche Bundesland einen Aufnahmestopp.</div>
<div class="more-locked"><a href="/de/fulltext/59251">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">EU oder Krieg</div>
<div class="date">09.11.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Luxemburgs Außenminister Jean Asselborn warnt vor einem Zerfall der EU.</div>
<div class="more-locked"><a href="/de/fulltext/59245">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Neue Lager</div>
<div class="date">15.09.2015</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die Innenminister der EU haben sich auf Maßnahmen geeinigt, die Flüchtlinge aus Deutschland fernhalten sollen.</div>
<div class="more-locked"><a href="/de/fulltext/59198">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Krieg in Europa?</div>
<div class="date">24.09.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der ehemalige Bundeskanzler Helmut Schmidt warnt vor einem neuen Krieg in Europa.</div>
<div class="more-locked"><a href="/de/fulltext/58957">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Verletzte ausgeflogen</div>
<div class="date">03.09.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die Bundeswehr hat 20 verwundete Kämpfer aus der Ukraine zur Behandlung nach Deutschland ausgeflogen.</div>
<div class="more-locked"><a href="/de/fulltext/58940">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Außen und innen</div>
<div class="date">26.08.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der deutsche Außenminister moniert eine mangelnde Zustimmung in der Bevölkerung für eine offensive deutsche Weltpolitik.</div>
<div class="more-locked"><a href="/de/fulltext/58932">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Die Verantwortung Berlins</div>
<div class="date">20.05.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der ehemalige EU-Kommissar Günter Verheugen erhebt im Konflikt um die Ukraine schwere Vorwürfe gegen Berlin.</div>
<div class="more-locked"><a href="/de/fulltext/58871">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">"Ein gutes Deutschland"</div>
<div class="date">30.04.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Das deutsche Staatsoberhaupt schwingt sich zum Lehrmeister der Türkei auf.</div>
<div class="more-locked"><a href="/de/fulltext/58851">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Die Dynamik des "Pravy Sektor"</div>
<div class="date">11.03.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Der Jugendverband der NPD kündigt einen "Europakongress" unter Beteiligung des "Pravy Sektor" ("Rechter Sektor") aus der Ukraine an.</div>
<div class="more-locked"><a href="/de/fulltext/58820">ex.klusiv</a></div>
<hr>
</div>
</div>
<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Der Mann der Deutschen</div>
<div class="date">18.02.2014</div>
</div>
<div class="teaser">
<div class="city"></div>
<div class="para">Die deutsche Kanzlerin hat am gestrigen Montag zwei Anführer der Proteste in der Ukraine empfangen.</div>
<div class="more-locked"><a href="/de/fulltext/58801">ex.klusiv</a></div>
<hr>
</div>
</div>
  </div>
 
</div>

</td>
<td style="text-align:left;width:80%" rowspan="1" colspan="1">
<a name="top" id="top" shape="rect"></a>
<table summary="menu" border="0" cellspacing="0" cellpadding="0" width="100%" id="navtable">
<tr>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" class="active" href="/de/news/">Aktuell</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/hist-archiv/">Geschichte</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/archive/">Archiv</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
<td width="25%" rowspan="1" colspan="1"><a xmlns="" href="/de/info/">Info/Impressum</a></td>
<td class="spacer" rowspan="1" colspan="1"> </td>
</tr>
</table>


<div id="main">

<div xmlns="" class="header">
<div style="background:#DFEFFF; border: 1px solid #4877CD;" class="teaser">
<div class="para">
<b>Zwei Wege - Eine Katastrophe</b>: Übereinstimmungen und Unterschiede in deutschen Europakonzepten, für die Wolfgang Schäuble und Jürgen Habermas stehen. Flugschrift No. 1 von Hans-Rüdiger Minow. Januar 2016. Als e-book (10,- Euro) oder in Print (18,90 Euro). <a href="http://german-foreign-policy.com/bestellung_flugschrift/" shape="rect">Flugschrift hier bestellen.</a>
</div>
</div>
</div>

<div xmlns="" class="header">
<div class="htitle">
<div class="htitletext">Die Stunde der Europäer</div>
<div class="date">18.01.2017</div>
</div>
<div class="teaser">
<div class="city">BERLIN</div>
<div class="para">(Eigener Bericht) - Berliner Spitzenpolitiker rufen zum Schulterschluss der EU hinter der europäischen "Zentralmacht" Deutschland auf. Anlass sind die jüngsten Interview-Äußerungen des designierten US-Präsidenten Donald Trump, der "Deals" mit Russland in Aussicht gestellt, den weiteren Zerfall der EU vorausgesagt und auf die dominante Rolle Deutschlands in der Union hingewiesen hat. Es drohe eine neue russisch-amerikanische Weltordnung, behauptet Elmar Brok (CDU), Vorsitzender des Auswärtigen Ausschusses im Europaparlament; dagegen müsse die EU nun unbedingt "zusammenstehen". Ähnlich äußert sich Außenminister Frank-Walter Steinmeier. Gleichzeitig ruft der Vorsitzende der Münchner Sicherheitskonferenz, Wolfgang Ischinger, zur Abrüstung Russlands und der USA sowie zur verstärkten Militarisierung der EU auf. Von einer Debatte über die "nukleare Bewaffnung Deutschlands" rät Ischinger ab - allerdings nur "im Moment".</div>
</div>
</div>
<div xmlns="" class="text">
<div class="chapter">
<div class="title">Mittel zum Zweck</div>
<div class="para">Anlass für die Berliner Appelle zur Schließung der Reihen in der EU sind die jüngsten Interview-Äußerungen von Donald Trump. Trump hatte gegenüber der deutschen "Bild"-Zeitung und der britischen "Times" unter anderem erklärt, die NATO sei "obsolet", weil lediglich fünf Mitgliedstaaten die allgemein vereinbarte Summe von zwei Prozent ihres Bruttoinlandsprodukts in ihre Streitkräfte investierten. Darüber hinaus hatte er nicht nur "ein paar gute Deals" mit Russland in Aussicht gestellt, sondern auch den britischen Austritt aus der EU gelobt sowie einen Austritt weiterer EU-Mitgliedstaaten vorhergesagt. Zudem hatte er auf die dominante Rolle Berlins in der Union hingewiesen - eine Tatsache, die im außenpolitischen Establishment Europas nicht mehr abgestritten wird (german-foreign-policy.com berichtete [1]). "Sehen Sie sich die Europäischen Union an", ließ Trump sich zitieren: "Die ist Deutschland. Im Grunde genommen ist die Europäische Union ein Mittel zum Zweck für Deutschland."[2]</div>
</div>
<div class="chapter">
<div class="title">Militärpolitisch zusammenstehen</div>
<div class="para">Die Aussicht, Washington könne unter Trump weltpolitische Absprachen mit Moskau treffen, ohne die seit Jahren kriselnde und tatsächlich vom Zerfall bedrohte EU einzubinden, löst nun unter deutschen Außenpolitikern empörte Reaktionen und Aufrufe zum außenpolitischen Schulterschluss hervor. "Wenn wir es jetzt nicht schaffen, in der Sicherheits- und Außenpolitik zusammenzustehen, kommt es zu einer neuen Weltordnung unter Russlands Präsidenten Putin und dem neuen US-Präsidenten Trump", behauptete am Montag der Vorsitzende des Außenpolitischen Ausschusses im Europaparlament, Elmar Brok (CDU).[3] Der Leiter der Münchner Sicherheitskonferenz, Wolfgang Ischinger, hatte bereits zu Jahresbeginn gefordert, die EU müsse "künftig stärker mit einer Stimme" sprechen und keinesfalls in einer "Kakophonie von 27 oder 28 europäischen Staats- und Regierungschefs".[4] Nach einem Treffen mit seinen EU-Amtskollegen am Montag hatte auch der in Kürze ins Amt des Bundespräsidenten wechselnde Außenminister Frank-Walter Steinmeier erklärt, es sei "vielleicht dem einen oder anderen noch einmal klar geworden, wie wichtig es ist, dass Europa beieinander steht und gemeinsame Positionen vertritt".[5] Brok hatte sein Plädoyer für einen EU-weiten Schulterschluss in den Appell gebündelt: "Dies ist jetzt die Stunde der Europäer".[6]</div>
</div>
<div class="chapter">
<div class="title">Die Rivalen abrüsten</div>
<div class="para">Dabei kursieren in Berlin durchaus Überlegungen, eine etwaige Annäherung zwischen Washington und Moskau für eigene politische Zwecke zu nutzen - nicht zuletzt dafür, den Machtkampf um die Ukraine einzufrieren. Dies würde es erlauben, ohne Preisgabe eigener Positionen die Russland-Sanktionen zurückzufahren und neuen Raum für lukrative Ostgeschäfte deutscher Unternehmen zu schaffen.[7] So will Ischinger "mutige Stimmen" in Kiew wahrgenommen haben, die zum Verzicht auf einen NATO-Beitritt der Ukraine bereit seien: "Ein neuer US-Präsident Trump könnte darüber mit Präsident Poroschenko in Kiew und Putin in Moskau reden und der Ukraine im Gegenzug zu einem Nato-Verzicht Sicherheitsgarantien anbieten", erläutert der einflussreiche Diplomat.[8] Auch sei es wichtig, zu US-amerikanisch-russischen Verhandlungen über eine neue Runde der Rüstungskontrolle zu gelangen; Abrüstung sei anzustreben. Es müsse "wieder mehr Vertrauen zwischen den Militärs, zwischen Nato und Russland" entstehen: "Ich plädiere für ein gemeinsames, 24 Stunden besetztes Krisenoperationszentrum auf neutralem Gebiet". Ob er Deutschland dafür für geeignet hält, erläutert Ischinger nicht.</div>
</div>
<div class="chapter">
<div class="title">Nie wieder "Kein Krieg!"</div>
<div class="para">Während Ischinger von den USA und Russland Abrüstung fordert, spricht er sich für eine weitere Militarisierung der deutschen und der EU-Politik aus. "Putin" - gemeint sind die Konflikte um die Ukraine und um Syrien -  habe deutlich "gezeigt, wie grundfalsch es ist, zu sagen: Es kann keine militärischen Lösungen geben", erläutert Ischinger: Weil die EU nicht offen militärisch interveniert habe, seien "wir Europäer ... einmal mehr an den Spielfeldrand verbannt worden - eine Zuschauerposition, die der Rolle der EU als größte Handels- und Wirtschaftsmacht der Welt mit 500 Millionen Menschen nicht gerecht wird".[9] Er "wünsche" sich, "dass kein verantwortlicher deutscher Politiker" den Satz "Es kann keine militärischen Lösungen geben" wiederhole. In der Tat bereitet die EU auf deutschen Druck eine erhebliche Ausweitung ihrer außenpolitischen und militärischen Aktivitäten vor (german-foreign-policy.com berichtete [10]). Auch in den transatlantischen Beziehungen gebe es "keine Ewigkeitsgarantie für die enge Zusammenarbeit mit uns Europäern", erklärte Kanzlerin Angela Merkel in der vergangenen Woche.[11] Deshalb müsse "Europa" seinen politischen und militärischen Aktionsradius erheblich ausweiten.</div>
</div>
<div class="chapter">
<div class="title">Die Frage der Bombe</div>
<div class="para">Dabei nimmt Wolfgang Ischinger inzwischen eine "nukleare Bewaffnung Deutschlands" in den Blick. Aktuell sei es zwar besser, die Debatte über "eigene Nuklearwaffen" der EU "zu scheuen", erklärt der deutsche Diplomat: Die Atommacht Großbritannien verlasse die EU, während die Atommacht Frankreich nicht "bereit und in der Lage" sei, ihr "Nuklearpotenzial zu europäisieren". "Im Moment" sei dennoch "eine Debatte über eine alternative nukleare Bewaffnung Deutschlands ein politischer Fehler": "auch, weil wir damit den Kritikern in Europa wie in Moskau ein Argument liefern würden, dass die Zentralmacht Deutschland jetzt in Europa nicht nur finanzpolitisch dominieren will, sondern entgegen allen Verträgen eine Mitkontrolle über Nuklearwaffen anstrebt."[12] Unter welchen Bedingungen das zeitlich eingeschränkte Argument ("im Moment") keine Geltung mehr haben könnte, erläutert Ischinger ebensowenig, wie er absolute Einwände gegen deutsche Atomwaffen äußert.</div>
</div>
<div class="footer">
<div class="note">[1] S. dazu <a href="/de/fulltext/59427">Führen aus der Mitte</a>.<br>
[2] Trump: "Merkel-Asylpolitik ein schlimmer Fehler". www.krone.at 16.01.2017.<br>
[3] "Wir müssen auf das Schlimmste gefasst sein". www.welt.de 17.01.2017.<br>
[4] "Maximale Unberechenbarkeit". www.swr.de 03.01.2016.<br>
[5] Außenminister Steinmeier nach dem EU-Außenrat. Pressemitteilung des Auswärtigen Amts. Berlin, 16.01.2017.<br>
[6] "Wir müssen auf das Schlimmste gefasst sein". www.welt.de 17.01.2017.<br>
[7] S. dazu <a href="/de/fulltext/59445">Ostgeschäfte</a> und <a href="/de/fulltext/59504">Trendwende im Russlandgeschäft</a>.<br>
[8], [9] Daniel-Dylan Böhmer, Thorsten Jungholt: "Frau Merkel muss sich warm anziehen". www.welt.de 13.01.2017.<br>
[10] S. dazu <a href="/de/fulltext/59398">Die Europäische Kriegsunion</a>, <a href="/de/fulltext/59439">Strategische Autonomie</a> und <a href="/de/fulltext/59492">Der Schock als Chance</a>.<br>
[11] Merkel: Keine "Ewigkeitsgarantie" für Unterstützung Europas durch die USA. www.welt.de 12.01.2017.<br>
[12] Daniel-Dylan Böhmer, Thorsten Jungholt: "Frau Merkel muss sich warm anziehen". www.welt.de 13.01.2017.</div>
<div class="cf"></div>
<div class="sources"></div>
</div>
</div>

</div>


<div id="pagetools"><a href="#top" title="oben" shape="rect"><img border="0" alt="top" src="/img/top.gif" onmouseover='this.src="/img/top_on.gif"' onmouseout='this.src="/img/top.gif"'></img></a> 


<a xmlns="" href="/de/fulltext/59520/print" target="_blank"><img xmlns="http://www.w3.org/1999/xhtml" border="0" alt="print" src="/img/print.gif" onmouseover='this.src="/img/print_on.gif"' onmouseout='this.src="/img/print.gif"'></img></a>

</div>
</td>
<td rowspan="1" colspan="1">
<div id="right">
<form method="get" action="/index.php" enctype="application/x-www-form-urlencoded">
<input type="hidden" name="lang" value="de"></input>
<input type="hidden" name="mode" value="detailed-search"></input>
<input type="hidden" name="mcat" value="archive"></input>
<input type="hidden" name="string_or" value=""></input>
<input type="hidden" name="string_not" value=""></input>
<input type="hidden" name="date_start" value=""></input>
<input type="hidden" name="date_end" value=""></input>
<div id="search">
<div style="display:inline;" onclick='location.href="/de/archive/search.php"'>Suche</div>
 
<input size="11" name="string_and" type="text"></input> <input type="image" style="border: 0px; padding:0px; vertical-align:middle;" src="/img/GFP_Pfeil_Rand.gif"></input></div>
</form>
<div class="rupper">
Newsletter</div>
<div class="rtext"><a href="/de/info/nl.php" shape="rect">kostenlos
abonnieren</a></div>
<div class="rupper" style="background-image: url(/img/ex.klusiv.gif); background-position: top right; background-repeat: no-repeat;">Förder-Abo <span style="font-weight: bold; display:inline; color: rgb(242, 101, 34);"></span></div>
<div class="rtext"><a href="/de/info/abo.php" shape="rect">zeichnen</a></div>

<div class="rupper">Abonnenten</div>
<div class="rtext"><a href="/de/account" shape="rect">Hier anmelden</a></div>


<div class="rupper">Archiv nach Ländern</div>
<div id="themap"><a href="/de/archive/map.php?p=de" shape="rect"><img border="0" alt="Hier finden Sie die Artikel nach Ländern geordnet" src="/img/GFP_WeltkarteButton.gif" onmouseover="this.src='/img/GFP_WeltkarteButton_on.gif'" onmouseout="this.src='/img/GFP_WeltkarteButton.gif'"></img></a></div>


<div id="ad">
<div class="anzeige" align="right">Anzeige</div>
<div class="title">Der deutsche Griff nach Griechenland</div>
<a href="http://www.konkret-magazin.de/konsum/produkt-details/product/konkret-texte-69.html" shape="rect"><img src="/img/img_werbung/kronauer_griechenland.jpg" alt="Anzeige" border="0" width="120"></img></a>
<div class="text">Kein Land in der EU hat die deutsche Dominanz so direkt und so brutal durchlitten wie Griechenland. In den Kürzungsdiktaten kulminiert seine Einbindung in einen deutsch dominierten Wirtschaftsraum, um die sich schon frühere deutsche Staaten bemühten. Deutschlands griechische Geschichte ist die Geschichte einer Unterwerfung - seit mehr als hundert Jahren.<br clear="none"></br></div>
<div class="mehr"><a href="http://www.konkret-magazin.de/konsum/produkt-details/product/konkret-texte-69.html" shape="rect">» mehr bei konkret</a></div>
</div>

<div id="rspecial">
<p class="rtitle">Interviews</p>
<p xmlns=""><a href="/de/fulltext/59391" shape="rect">John Boyd</a></p>
<p xmlns=""><a href="/de/fulltext/59389" shape="rect">Lave Knud Broch</a></p>
<p xmlns=""><a href="/de/fulltext/59326" shape="rect">Dorothee Vakalis</a></p>
<p xmlns=""><a href="/de/fulltext/59293" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/59230" shape="rect">Yvonne Takang</a></p>
<p xmlns=""><a href="/de/fulltext/59155" shape="rect">Bernd Duschner</a></p>
<p xmlns=""><a href="/de/fulltext/59007" shape="rect">Reinhard Lauterbach</a></p>
<p xmlns=""><a href="/de/fulltext/58987" shape="rect">Christoph Schwarz</a></p>
<p xmlns=""><a href="/de/fulltext/58988" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/58870" shape="rect">Pusztaranger</a></p>
<p xmlns=""><a href="/de/fulltext/58860" shape="rect">Christoph Schwarz</a></p>
<p xmlns=""><a href="/de/fulltext/58854" shape="rect">Grzegorz Rossolinski- Liebe</a></p>
<p xmlns=""><a href="/de/fulltext/58852" shape="rect">Per Anders Rudling</a></p>
<p xmlns=""><a href="/de/fulltext/58846" shape="rect">Ingeborg Wick</a></p>
<p xmlns=""><a href="/de/fulltext/58784" shape="rect">Anthony Coughlan</a></p>
<p xmlns=""><a href="/de/fulltext/58738" shape="rect">Jorge Jurado</a></p>
<p xmlns=""><a href="/de/fulltext/58577" shape="rect">Paul Wellsow</a></p>
<p xmlns=""><a href="/de/fulltext/58562" shape="rect">Zoya Phan</a></p>
<p xmlns=""><a href="/de/fulltext/58514" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/58458" shape="rect">Irma Kreiten</a></p>
<p xmlns=""><a href="/de/fulltext/58405" shape="rect">Pusztaranger</a></p>
<p xmlns=""><a href="/de/fulltext/58302" shape="rect">Robert Żurek</a></p>
<p xmlns=""><a href="/de/fulltext/58298" shape="rect">Christoph Koch</a></p>
<p xmlns=""><a href="/de/fulltext/58191" shape="rect">Eberhard Sandschneider</a></p>
<p xmlns=""><a href="/de/fulltext/58181" shape="rect">Erich Schmidt-Eenboom</a></p>
<p xmlns=""><a href="/de/fulltext/58153" shape="rect">David Berger (2)</a></p>
<p xmlns=""><a href="/de/fulltext/58152" shape="rect">David Berger (1)</a></p>
<p xmlns=""><a href="/de/fulltext/58140" shape="rect">Martin Klingner</a></p>
<p xmlns=""><a href="/de/fulltext/58090" shape="rect">Stefan Taschjian</a></p>
<p xmlns=""><a href="/de/fulltext/57984" shape="rect">Seyoum Habtemariam</a></p>
<p xmlns=""><a href="/de/fulltext/57914" shape="rect">Wolfgang Kaleck</a></p>
<p xmlns=""><a href="/de/fulltext/57909" shape="rect">Berhanu Nega</a></p>
<p xmlns=""><a href="/de/fulltext/57808" shape="rect">Stefan de Vylder</a></p>
<p xmlns=""><a href="/de/fulltext/57787" shape="rect">Mark Teufel</a></p>
<p xmlns=""><a href="/de/fulltext/57773" shape="rect">Marc Thörner</a></p>
<p xmlns=""><a href="/de/fulltext/57705" shape="rect">Magdalena Marsovszky</a></p>
<p xmlns=""><a href="/de/fulltext/57699" shape="rect">Martin Burgdorf</a></p>
<p xmlns=""><a href="/de/fulltext/57700" shape="rect">Anika Döhring</a></p>
<p xmlns=""><a href="/de/fulltext/57693" shape="rect">Volker Maria Hügel</a></p>
<p xmlns=""><a href="/de/fulltext/57508" shape="rect">Grażyna Gintner</a></p>
<p xmlns=""><a href="/de/fulltext/57498" shape="rect">Klaus Thörner</a></p>
<p xmlns=""><a href="/de/fulltext/57428" shape="rect">Frieder Wagner (2)</a></p>
<p xmlns=""><a href="/de/fulltext/57429" shape="rect">Frieder Wagner (3)</a></p>
<p xmlns=""><a href="/de/fulltext/57425" shape="rect">Michael Fahlbusch</a></p>
<p xmlns=""><a href="/de/fulltext/57422" shape="rect">Frieder Wagner</a></p>
<p xmlns=""><a href="/de/fulltext/57397" shape="rect">Martin Klingner</a></p>
<p xmlns=""><a href="/de/fulltext/57356" shape="rect">Dieter Schenk</a></p>
<p xmlns=""><a href="/de/fulltext/57348" shape="rect">Tobias Weger</a></p>
<p xmlns=""><a href="/de/fulltext/57334" shape="rect">Alexander Häusler</a></p>
<p xmlns=""><a href="/de/fulltext/57297" shape="rect">Andreas Speit</a></p>
<p xmlns=""><a href="/de/fulltext/57264" shape="rect">Roger Cole</a></p>
<p xmlns=""><a href="/de/fulltext/57247" shape="rect">Corinna Milborn</a></p>
<p xmlns=""><a href="/de/fulltext/57242" shape="rect"></a></p>
<p xmlns=""><a href="/de/fulltext/57243" shape="rect">Julián Pérez</a></p>
<p xmlns=""><a href="/de/fulltext/57210" shape="rect">Ingo Nentwig</a></p>
<p xmlns=""><a href="/de/fulltext/57188" shape="rect">Hans-Christian Ströbele</a></p>
<p xmlns=""><a href="/de/fulltext/57182" shape="rect">Lea Ackermann</a></p>
<p xmlns=""><a href="/de/fulltext/57176" shape="rect">David Barouski</a></p>
<p xmlns=""><a href="/de/fulltext/57133" shape="rect">Boris Kanzleiter</a></p>
<p xmlns=""><a href="/de/fulltext/57109" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/57065" shape="rect">Ingo Niebel</a></p>
<p xmlns=""><a href="/de/fulltext/57033" shape="rect">Antonio Robles</a></p>
<p xmlns=""><a href="/de/fulltext/57024" shape="rect">Kurt Heiler</a></p>
<p xmlns=""><a href="/de/fulltext/57019" shape="rect">Daud Miraki</a></p>
<p xmlns=""><a href="/de/fulltext/57000" shape="rect">Cornelia Füllkrug- Weitzel</a></p>
<p xmlns=""><a href="/de/fulltext/56994" shape="rect">Salima Mellah</a></p>
<p xmlns=""><a href="/de/fulltext/56985" shape="rect">Heike Kleffner</a></p>
<p xmlns=""><a href="/de/fulltext/56924" shape="rect">Magdalena Marsovszky</a></p>
<p xmlns=""><a href="/de/fulltext/56907" shape="rect">Eric Toussaint</a></p>
<p xmlns=""><a href="/de/fulltext/56886" shape="rect">Cathrin Schauer</a></p>
<p xmlns=""><a href="/de/fulltext/56876" shape="rect">Elisabeth Wöckel</a></p>
<p xmlns=""><a href="/de/fulltext/56877" shape="rect">Martin Dolzer</a></p>
<p xmlns=""><a href="/de/fulltext/56864" shape="rect">Gerald Oberansmayr</a></p>
<p xmlns=""><a href="/de/fulltext/56853" shape="rect"></a></p>
<p xmlns=""><a href="/de/fulltext/56808" shape="rect">Heinrich Senfft</a></p>
<p xmlns=""><a href="/de/fulltext/56791" shape="rect">Lord Stoddart of Swindon</a></p>
<p xmlns=""><a href="/de/fulltext/56789" shape="rect">Annie Lacroix-Riz</a></p>
<p xmlns=""><a href="/de/fulltext/56787" shape="rect">Thomas Krämer</a></p>
<p xmlns=""><a href="/de/fulltext/56769" shape="rect">John Boyd</a></p>
<p xmlns=""><a href="/de/fulltext/56770" shape="rect">Ron Dorman</a></p>
<p xmlns=""><a href="/de/fulltext/56748" shape="rect">John Laughland</a></p>
<p xmlns=""><a href="/de/fulltext/56746" shape="rect">Pierre Hillard</a></p>
<p xmlns=""><a href="/de/fulltext/56735" shape="rect">Maria Baumeister</a></p>
<p xmlns=""><a href="/de/fulltext/56693" shape="rect">Mohssen Massarrat</a></p>
<p xmlns=""><a href="/de/fulltext/56666" shape="rect">Helmut Strizek (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56664" shape="rect">Helmut Strizek</a></p>
<p xmlns=""><a href="/de/fulltext/56645" shape="rect">Günter Hempel (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56643" shape="rect">Günter Hempel</a></p>
<p xmlns=""><a href="/de/fulltext/56639" shape="rect">Hans-Rüdiger Minow (2)</a></p>
<p xmlns=""><a href="/de/fulltext/56633" shape="rect">Hans-Rüdiger Minow</a></p>
<p xmlns=""><a href="/de/fulltext/56626" shape="rect">Denis Malasi Ngandu</a></p>
<p xmlns=""><a href="/de/fulltext/56624" shape="rect">Horst Friedrich</a></p>
<p xmlns=""><a href="/de/fulltext/56615" shape="rect">Dorothee Bruch</a></p>
<p xmlns=""><a href="/de/fulltext/56611" shape="rect">Erich Schmidt- Eenboom</a></p>
<p xmlns=""><a href="/de/fulltext/56608" shape="rect">Michael Teske</a></p>
<p xmlns=""><a href="/de/fulltext/56605" shape="rect">Michael A. Hofmann</a></p>
<p xmlns=""><a href="/de/fulltext/56603" shape="rect">Artur Brauner</a></p>
<p xmlns=""><a href="/de/fulltext/56613" shape="rect">Steffen Held</a></p>
<p xmlns=""><a href="/de/fulltext/56575" shape="rect">Wolfgang Popp</a></p>
<p xmlns=""><a href="/de/fulltext/56551" shape="rect">Lionel Boissou</a></p>
</div>
</div>
</td>
</tr>
</table>

<div id="copy">© Informationen zur Deutschen Außenpolitik<br clear="none"></br>
<a href="mailto:info@german-foreign-policy.com" shape="rect">info@german-foreign-policy.com</a><br clear="none"></br>
</div>

<div id="std"><a href="http://validator.w3.org/check?uri=referer" shape="rect"><img src="http://www.w3.org/Icons/valid-xhtml10" alt="Valid XHTML 1.0!" height="31" width="88"></img></a></div>
</body>
</html>
